Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówko - zamrażarka HOOVER HVNP 3887 - błąd E2

xplode10 20 Jun 2010 15:54 6564 12
  • #1
    xplode10
    Level 10  
    Witam. Lodówka (model w temacie) przestała chłodzić a na wyświetlaczu wyskoczył błąd o kodzie E2. Czy może mi ktoś podpowiedzieć jak się do tego zabrać i z czego ten błąd wynika?
  • #2
    xplode10
    Level 10  
    Z tego co sie zorientowałem E2 jest to błąd czujnika temperatury. Czy może mi ktoś powiedzieć gdzie owy mozna zakupić i jak go wymienić?
  • #3
    xplode10
    Level 10  
    Dobrze to zapytam inaczej. Posiada ktoś ogolny schemat budowy takiej lodówki. Nie chodzi mi o konkretny model tylko ogólny schemat rozmieszczenia podzespołów w takiego typu lodówce.
  • #5
    xplode10
    Level 10  
    Regulator tmp jest u góry wraz z wyświetlaczem LCD. Tam go szukać tak?
  • #6
    Fazii
    Level 32  
    Nie, w takim układzie musi być w środku i to dwa, ja nie mam takiej, żeby sprawdzić, ale jest osobny do zamrażarki i osobny do lodówki, są zapewne w osłonach hydroszczelnych i może wyglądać jak taki kondensator blokowy (zalany epoxydem) lub w takiej jakby rurce też zalanej na wyjściu epoxydem, poszukaj, a ja już poprosiłem fachowców o pomoc.
  • #8
    xplode10
    Level 10  
    Widze ktoś już poprosił o upa z Hooverem wiec poczekam
  • #9
    xplode10
    Level 10  
    zatem na czujniku napisy mocno wytarte
    jedyne co odczytałem to
    30VDC
    ...00T-11
    mówi Wam to coś?
  • #10
    xplode10
    Level 10  
    Ok czujnik mam w domu. Sprawidziłem podłączając go i błąd znikł więc to to. Kwestia tego typ, że prawdopodobnie jest w tylnej sciance (Tak mi sie wydaje). Orientuje się ktos gdzie pruć te plecy czy co tam?
  • #11
    xplode10
    Level 10  
    Postaram się jeszcze raz ponowić zapytanie. Czy ktoś wie gdzie zlokalizowany jest czujnik temperatury w tej lodówce? (lodówka Hoover HVNP 3887 numer No 3400093607380776)
  • #12
    xplode10
    Level 10  
    Ok wymieniłem czujnik był jakieś 50cm od góry i prawie pośrodku lodówki. Kabel prowadzony przy lewej krawędzi (patrząc od tyłu). Zaistniał lecz nowy problem. Co prawda błąd znikł i lodówka na 1 rzut oka pracuje dobrze tzn, pompa pracuje wiatraki też lecz nie chłodzi ani zamrażarka ani chłodziarka. Czy to przyczyna wycieku gazu?
  • #13
    xplode10
    Level 10  
    Przyczyna był zatkany filtr. Wymiana filtra i napompowanie gazu rozwiązały problem. Na tym kończę mój monolog.