Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a3 bezpilotowy alarm montaż

01 Paź 2010 19:30 2583 6
  • Poziom 9  
    witam wszystkich a mianowicie mam jeden ale poważny problem dokładnie mam na mysli alarm firmy presto ,aby uzbroic alarm wystarczy podac impuls +lub - tak samo jest z rozbrojeniem alarmu centralka jest ustawiona fabrycznie na impuls + ,i dobrze bo znalazlem takie przewodziki z takimi biegunami przy pompie centralnego zamka umieszczonego w lewym tylnim nadkolu podaje kolor przewodow do uproszczenia i przyspieszenia akcji zamykanie kolor czarn zielony otwieranie czerwono szary .wszystko było dorze az do momentu przekrecenia stacyjki w pozycji zapłon ,było ok gdy stacyjke rozłączam pojawia sie impuls + na przewodzi czerw /szarym co wprowadza centralke w stan czuwania dopuki nie zamkne zamków prosilbym o jakies podpowiedzi
  • Poziom 9  
    Myslisz kolego ze to moze byc to ? juz nawet niepamietam cały dzien sie nad tym pastwie i nadal nic ale o 15 nie pamietam zachwile dam znaka

    Dodano po 13 [minuty]:

    wiec tak zaprogramowałem 15 i dzieje sie to samo po wyłąc stacyjce dioda led wchodzi w czuwanie:/

    Dodano po 13 [minuty]:

    dodam ze w tym samym momencie pojawia sie napięcie na przewodzie czerw szarym{podłączonego do centralki alarmu jako zamykanie) dopóki dopóty nie uzbroje alarmu spowrotem
  • Specjalista - Alarmy Samochodowe
    mhelenm mówiąc o 15'tce myślę o +12V po zapłonie nie gasnącym w trakcie rozruchu silnika, (jeżeli 15 nie zablokuje alarmu na czas pracy silnika to masz 2 wyjścia: wywalić ten "chłam" i oddać go sprzedawcy lub podłącz przewód blokowania przez inwerter z +na - po stacyjce)
  • Poziom 9  
    No rozumiem ale + po stacyjce jest podłączony dobrze czyli w momencie rozruchu nie ginie

    Dodano po 17 [minuty]:

    i blokuje alarm po stacyjce z tym jest wszystko oki problem pojawia sie wtedy gdy wkladam kluczyk do stacy przekrecam na poz 1 albo na rozruch z reszta ro nie ma znaczenia bo wlasnie prad wtedy pojawia sie nie potrzebnie ktory uzbraja w stan czuwania od tej pory na przewodzie ktory rzekomo podaje impuls + na centralke presto az do momentu gdy zalacze zamykanie centraln zamka wtedy prąd ginie rozmawialem z kolega ktory kiedys to robil i dokladnie niepamieta jak to bylo ale mial namysli jakies dodatkowe sterowniki zamka pneumatycznego moze ktos podal by jakis schemat takiego podłaczenia bo to widze ze naprawde cierzki temat do ogarnirecia a samochod stoi juz 3 dzien:cry:

    Dodano po 9 [minuty]:

    dodam jeszcze tyle ze gdy przewodzik centralki ktory powinien uzbroic alarm odłacze od przewodu ktory prowadzi prosto z kompresora problem ginie i gdy zakazdym razem podlacze go do + akumulat dotykajac na 1 sek alarm normalnie sie zalacza ale wiecie nie poto jest pilot zeby zaniego siedziec w srodku samochodu i podawac impuls :D
  • Poziom 9  
    carrier naprawde bym na to nie wpadł sprobuje tak zrobic i napewno sie odezwe i pochwale (naprawde co dwie głowy to nie jedna):D