Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
NOVATEK-ELECTRO POLSKA SP. Z O.O.NOVATEK-ELECTRO POLSKA SP. Z O.O.
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

whirlpool awo 8103 chyba blokada drzwi nie działa

26 Oct 2010 16:25 4170 6
  • Level 2  
    Witam , jak w temacie, po ostatnim praniu pralka skończyła swoją pracę bez problemów, za dwa dni przy starcie drzwi się nie blokują i pralka nie startuje,wszystko na wyświetlaczu działa tj czas prania, temperatura, wybór programu itp. jak się przyciśnie przycisk START to pralka zaczyna odliczać tylko czas cyklu prania nawet po odpowiednim czasie zaczyna grzałka się nagrzewać ale pralka nie startuje tzn najpierw powinna się załączyć pompa potem powinna pobierać wodę i wkońcu zacząć prać, drzwi cały czas nie są zablokowane nie słychać nawet jak włącza się ten elektromagnes, nie ma żadnych komunikatów o błędach, nie świeci czerwona lampka od drzwiczek a zawsze świeciła po zablokowaniu a cha i nie działa opóźnienie startu cyklu. Sprawdzałem szczotki na silniku (jest jedna) ale wydaje się że jest ok i wyciągłem tą całą blokadę z drzwiczek ale nie wygląda na uszkodzoną, spaloną itp. podłączyłem inną blokadę z amiki,tylko do wtyczki i zasymulowałem zamknięcie drzwi i też nic nie dało.
    Bardzo proszę was o pomoc w tej sprawie, może ktoś miał podobny problem.
    Pozdrawiam.
  • NOVATEK-ELECTRO POLSKA SP. Z O.O.NOVATEK-ELECTRO POLSKA SP. Z O.O.
  • Moderator of Home appliances
    machalp wrote:
    . Sprawdzałem szczotki na silniku (jest jedna) ale wydaje się że jest ok


    A to jakaś nowość. Serio jest tylko jedna szczotka?
  • NOVATEK-ELECTRO POLSKA SP. Z O.O.NOVATEK-ELECTRO POLSKA SP. Z O.O.
  • Level 33  
    Może kolega inny silnik oglądał ?
  • Level 2  
    A to jakaś nowość. Serio jest tylko jedna szczotka?

    u mnie jest jeden elektromagnes, szeroki ok 1cm, a cały szczotkoczymacz jest przykręcony dwoma wkrętami z tyłu silnika, od strony bębna.

  • Home appliances specialist
    machalp wrote:
    A to jakaś nowość. Serio jest tylko jedna szczotka?

    u mnie jest jeden elektromagnes, szeroki ok 1cm, a cały szczotkoczymacz jest przykręcony dwoma wkrętami z tyłu silnika, od strony bębna.

    Kolego pomyliłeś tacho ze szczotkotrzymaczem, może nie zabieraj się do samodzielnej naprawy.
  • Level 2  
    Kolego pomyliłeś tacho ze szczotkotrzymaczem, może nie zabieraj się do samodzielnej naprawy.
    whirlpool awo 8103 chyba blokada drzwi nie działa

    tak właśnie wygląda u mnie szczotkoTRZymacz tylko że ma czarną obudowę
  • Level 2  
    No więc po intensywnych poszukiwaniach niestety na innych forach prawdopodobnie mam uszkodzony modół (oby procesor był cały) wymontowałem go zawiozłem do serwisu no i niestety muszę czekać do przyszłego tygodnia na sprawdzenie go, a sterta z brudnym praniem rośnie
    Dam znać jak już będzie wiadomo, może przynajmniej ja komuś pomogę jak będzie miał taki sam problem