Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Bosch SGS 55E92EU.

rangi 26 Nov 2010 23:47 8322 9
  • #1
    rangi
    Level 17  
    Dostarczono mi taką zmywarkę z nowym programatorem i objawy są takie: pobiera wodę i przez moment wylewa i tak bez końca. Nie wiem, ale chyba trzeba jakoś zaktywować nowy programator do tych zmywarek. Proszę o pomoc. Przede mną fachowców było wielu. :D
  • Helpful post
    #2
    Trull
    Level 28  
    Jeśli to z układem licznika przepływu wody (bez hydrostatu) to licznik do wymiany.
  • #3
    rangi
    Level 17  
    Mam już nową turbinkę ale nic to nie zmieniło. :cry: Nadal pobiera i wylewa a gdy zblokuję grzybek to pobiera bez końca. :cry:
  • Helpful post
    #4
    peterwolski
    Level 20  
    w turbinie jest kontaktron magnetyczny sprawdź czy ma przerwę (powinien mieć) dalej lecisz wiązkę , moduł
  • #5
    rangi
    Level 17  
    A więc tak,turbinka nowa, kontaktron ma przerwę i cały mechanizm działa prawidłowo, wiązka sprawna, moduł nowy i nadal pobiera wodę bez opamiętania :D. Na starym i nowym module zachowuje się tak samo i co dalej, oj co dalej. :cry:
  • Helpful post
    #6
    Trull
    Level 28  
    A jak się zachowuje zmywarka ponad to że pobiera wodę. Czy cykl zaczyna od spustu? Czy od razu pracuje pompa i pobiera wodę? Czy napięcie jest cały czas na elektrozaworze? Może masz zwarcie na triaku sterującym elektrozaworem i stąd ten problem. Opisz DOKŁADNIE wszystkie działania zmywarki od chwili włączenia.
  • Helpful post
    #7
    g73
    Level 18  
    Witam kolego jeśli kolega podmienił nowy moduł i jest to samo to raczej nie będzie uszkodzony triak.Sprawdz grzałkę na upływność być może to robi całe zamieszanie pozdrawiam
  • #8
    rangi
    Level 17  
    Odłączyłem grzałkę, przerzutnik wody, pompę i nadal to samo ale jak się dowiedziałem po wymianie programatora na starej turbince,( która nie kręci się tak lekko jak nowa) kręciła silnikiem pompy, ale wylewała odrobinkę wody i pobierała i tak bez końca. Teraz tylko pobiera wodę i wylewa. Być może stara turbinka uszkodziła nowy programator, niespecjalnie ma co uszkodzić, ale bywają takie zjawiska w przyrodzie. Zmywarka jest z 16.12.2009 roku ale zgubili dokumenty. Do nowego programatora jest dołączona instrukcja kodowania po angielsku, więc może trzeba ją zastosować i będzie wszystko śmigać. Oczywiście próbowałem ale nie do końca wszystko rozumiem i być może coś pomijam. Bardzo proszę o pomoc, bo będzie to pierwszy sprzęt, który mnie położy. :cry:
  • #9
    g73
    Level 18  
    Witam ciężki temat się zrobił z tą maszyną,kolego sprawdz na module wszystkie triaki czy są dobre pozdrawiam
  • #10
    rangi
    Level 17  
    Jeden ze styków na wtyczce od turbinki w module nie łączył. Problem rozwiązany. :D Zamykamy temat. Dziękuję wszystkim za porady. :D