Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dodatkowe oświetlenie LED

jmodrz 21 Mar 2011 12:15 4197 7
  • #1 21 Mar 2011 12:15
    jmodrz
    Poziom 8  

    Witam, mam taki problem
    Do istniejącej instalacji elektrycznej w mieszkaniu elektryk dodał dodatkowy obwód do oświetlenia (dwie żarówki LED 230 V) założenie było takie, że światło miało być włączane podwójnym łącznikiem przy drzwiach. "Elektryk" przeprowadził oba przewody do puszki w której jest łącznik, doprowadził do niej także przewód zasilający od włącznika nadprądowego do którego podłączony jest obwód oświetlenia.
    Czyli w "puszce" do łącznika mam dwa przewody zasilające i jedno "0" które wraca do skrzynki bezpiecznikowej tak jaj jeden z przewodów zasilających.

    Po podłączeniu do łącznika przewodu zasilającego mam taką sytuację jeśli włączone jest tradycyjne oświetlenie żarowe i ledy - Ledy nie świecą, przełączenie łącznika na obwodzie oświetlenia żarowego powoduje pojawienie się oświetlenia LED...

    Co ciekawe złączenie dwóch przewodów zasilających powoduje zwarcie w instalacji!
    Ma ktoś z was pomysł co może być nie tak?
    Co zrobić, żeby to działało?

    0 7
  • #2 21 Mar 2011 15:09
    piotrek7700
    Poziom 16  

    Imho Najlepiej by było jak by kolega narysował chociaż by w paincie schemat tej instalacji.
    Bo z tego co rozumiem , to jest doprowadzenie zasilania 3x1.5mm i dwa przewody biegnące do żarówek. Na przewodzie zasilającym jest faza zero robocze i zero PE. A z powyżeszego opisu wynika że albo kolega zastosował zły łącznik, albo źle podłączył dopływ zasilania i odpływy.

    0
  • #3 21 Mar 2011 15:37
    retrofood
    Moderator

    jmodrz napisał:

    Do istniejącej instalacji elektrycznej w mieszkaniu elektryk dodał dodatkowy obwód do oświetlenia


    Jak dodał, jeśli nie świeci? Gdzie ten "elektryk"? Dlaczego nie poprawia tego co spartaczył?

    0
  • #4 21 Mar 2011 22:22
    elektryk83
    Poziom 14  

    Po co to dodatkowe zasilanie na dwie żarówki LED

    0
  • #5 21 Mar 2011 23:34
    mobydex
    Poziom 15  

    Witam Więc tak z w/w opisu wynika na niedokończony projekt elektryka który COŚ miał na myśli ale reszta nie wiedziała o co chodzi. Z w/w opisu również wychodzi o co chodziło w globalnym założeniu, albo mocne światło żarowe albo oszczędne ledowe. Żeby zrobić dobrze to trzeba ze względu bezpieczeństwa odpiąć dodatkowe zasilanie, a do wyłącznika seryjnego podłączyć obydwie lampy. A zwarcie może powstawać bo mogą być dwie osobne fazy.
    Tak na chłopski rozum
    1. poszukaj fazy i zera od istniejącej instalacji
    2. zera z lamp do zera
    3. faza na wyłącznik seryjny
    4.a powroty na zasilania lamp
    W chwili obecnej tylko w/w może pomóc bo co autor miał na myśli to nikt się nie dowie. Pozdrowienia

    0
  • #6 21 Mar 2011 23:56
    jmodrz
    Poziom 8  

    Niestety "Pan" elektryk już raczej się nie pojawi bo został pogoniony...
    A ja zostałem z problemem.

    Cytat:
    Witam Więc tak z w/w opisu wynika na niedokończony projekt elektryka który COŚ miał na myśli ale reszta nie wiedziała o co chodzi.

    Ja bardziej obstawiałbym że ten pierwszy nie wiedział o co biega, bo jak widać nie wyszła mu sztuka, a reszta wiedziała ale zamierzonego efektu nie widać...

    Cytat:
    Żeby zrobić dobrze to trzeba ze względu bezpieczeństwa odpiąć dodatkowe zasilanie, a do wyłącznika seryjnego podłączyć obydwie lampy. A zwarcie może powstawać bo mogą być dwie osobne fazy.

    Do "skrzynki bezpiecznikowej" z klatki schodowej przechodzi jeden przewód 3x4 albo 4,5 więc raczej drugiej fazy tam być nie powinno!? Ale może się mylę.

    "Pan" elektryk zostawił istniejącą instalację oświetlenia żarowego i do tej samej puszki w której jest łącznik doprowadził przewód od Ledów (po drodze zahaczając
    o skrzynkę bezpiecznikową z której wziął zero i zasilanie, następnie zasilanie doprowadził do puszki z łącznikiem (i w tej puszcze mam dwa zasilania)
    Każdy z obwodów podłączony osobno działa bez problemu - czyli łącze na sztywno to co było podłączone do starego jedno biegunowego łącznika i oświetlenie żarowe świeci kiedy do tego samego przewodu prądowego dołączę Ledy - oświetlenie żarowe gaśnie, a świecą Ledy. Każdy z obwodów podłączany osobno do tego samego zasilania świeci bez problemu. Podobnie jest kiedy zasilanie wezmę z "nowego" przewodu. A kiedy złączę oba przewody zasilające dochodzi do przepięcia! W skrzynce na klatce jest tylko jeden bezpiecznik topikowy na całe mieszkanie i nie mam oddzielnych obwodów na światło i na gniazdka.
    Zastanawiam się nad tym czy "stare" zero nie ma jakiegoś upływu, albo czy oświetlenie LED (dwie żarówki LED, Napięcie 230V, Pobór prądu 3,5W w obudowie MR 16) może być tak podłączone???

    [/quote]

    0
  • #7 23 Mar 2011 00:15
    jmodrz
    Poziom 8  

    Narysuje to jak tylko przejrzę całość (przewody są pod tynkiem), dziś otworzyłem skrzynkę bezpiecznikową (tablicę rozdzielczą) i próbowałem znaleźć przewód neutralny "0". Ale jak na razie zorientowałem się, że przewód neutralny razem z przewodem zasilającym "L" i nie podłączonym przy "LED'ach" PE przechodzi od oświetlenia LED'owego do skrzynki rozdzielczej tam N podpięta jest pod listwę i przechodzi do puszki pod łącznik i tam znów jest jakaś "volta" bo wraca do skrzynki rozdzielczej. Pewnie już to napisałem, ale co zrobiłem dziś.
    Odkręciłem łącznik znalazłem przewód "L" i do niego na sztywno podłączyłem najpierw przewód dochodzący do oświetlenia żarowego - świeci, później do tego dołączyłem przewód od oświetlania LED - świeci żarowe, LED nie świeci. Następnie odłączyłem przewód od oświetlenia żarowego i LED zaświecił. Podłączenie przewodu od oświetlenia żarowego do drugiego przewodu z "napięciem" który jest w puszce doprowadziło do przepięcia, podobnie z żarówkami LEdowymi. Muszę wziąć miernik i znaleźć odpowiednie przejścia - dopiero na podstawie tego zrobię schemat i go wyślę... Teraz jestem głupi co ten magik wymodził bo to się wszystko kupy nie trzyma...

    0
  • #8 02 Kwi 2011 21:56
    jmodrz
    Poziom 8  

    Dodatkowe oświetlenie LED
    No więc wygląda to dość dziwnie, bo niby przewód L dochodzi od wyłącznika nadprądowego do puszki w której ma być zamontowany łącznik. Do tej samej puszki dochodzi przewód który wychodzi przy oświetleniu sufitowym, drugi od oświetlenia sufitowego dochodzi do listwy do której podłączone jest 0 w skrzynce bezpiecznikowej. Instalacja dodana położona jest tak, że jeden przewód dochodzi do listwy 0 a drugi do puszki w której zamontowany ma być łącznik.
    Na rysunku stara instalacja jest narysowana grubszą kreską. Nowa cienką.
    Odłączyłem żarówki LED i w to miejsce podłączyłem zwykłą żarową żarówkę.
    Instalacja zachowuje się w sposób bardzo dziwny, zresztą cała instalacja oświetlenie jest dziwna... Ale do rzeczy w kwestii z którą mam problem:
    (Przy obu żarówkach żarowych)

    Złączenie 1 z 2 żarówka świeci, złączenie 1 z 3 żarówka świeci jakby na pół gwizdka oraz świeci także druga żarówka - też nie pełną mocą.
    Złączenie 1 z 2 i 3 świeci żarówka od przewodu 2...
    Co wy na to? Co może być nie tak???

    0