Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router Thomson TCW750-4 - wifi nie działa internet od vectry

pablo2439 07 Cze 2011 19:49 4076 3
  • #1 07 Cze 2011 19:49
    pablo2439
    Poziom 10  

    Witam serdecznie. Mam internet od vectry 8mb dostałem od nich router Thomson TCW750-4 przez który mam internet prze użycie kabla, tylko chciałbym uruchomić wifi w tym routerze tylko nie mogę. Jak zrobiłem restart i wykonywałem wszystko zgodnie z instrukcja która tutaj na forum znalazłem, to póki na komputerze gdzie mam podłączony ten router nie złapał internetu to moglem wszystko spokojnie pozmieniać w ustawieniach routera zgodnie z instrukcja, ale jak tylko komputer złapał internet to wszystkie ustawienia nie działały a pod ten adres http://192.168.0.1 nie moglem się połączyć. A pod ten adres 192.168.100.1 nie znam hasła ani loginu, niby podali mi jakiś w vectrze login i hasło tylko nie działa w żadnej kombinacji. A wiedzieli ze chce mieć internet bez przewodowo na drugim komputerze PC bo dali mi jeszcze do zestawu TP-LINK TL-WN321G. Wie ktoś jak można temu zaradzić, czy w ogóle da rady coś z tym zrobić? Proszę o szybka odpowiedz

    0 3
  • #2 07 Cze 2011 21:31
    RedForce
    Poziom 23  

    Vectra uniemożliwia dostęp do konfiguracji routera, wiec to oni powinni Ci włączyć wifi - zadzwoń na ich infolinię techniczną i męcz do skutku. Generalnie zrezygnowałbym z ich routera wifi i kupił własny, podłączony do ich modemu - nie będziesz miał kłopotów z np. zmienianiem haseł sieci bezprzewodowej.

    0
  • #3 07 Cze 2011 22:26
    pablo2439
    Poziom 10  

    ale ja go kupilem od nich na wlasnosc i jest moj

    0
  • #4 07 Cze 2011 23:02
    RedForce
    Poziom 23  

    To męcz infolinię techniczną o *działające* login i hasło do Twojego (było nie było) routera - albo zażądaj zwrotu pieniędzy i kup sobie inny...

    0