Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Electrolux EW952S nie płucze

Mark33 15 Lis 2004 18:45 4357 5
  • #1 15 Lis 2004 18:45
    Mark33
    Poziom 10  

    Witam,
    mam taką usterkę: programator szybko przeskakuje przez wszystkie pozycje, brak ruchów rewersyjnych bębna, ale wirowanie na chwilę się włącza. Wodę nabiera i wylewa prawidłowo. Optycznie wszystko wygląda dobrze, czyżby programator?

    Marek

    1 5
  • #2 15 Lis 2004 18:50
    TFX
    Poziom 20  

    czołem! sprawdz tacho na silniku ,szczególnie magnes.
    pozdrawiam TFX

    0
  • #3 15 Lis 2004 19:55
    Mark33
    Poziom 10  

    Dzięki serdeczne, tacho odkleiło się od silnika a magnesik odłączył od osi. Swoją drogą ciekawe czym oni to kleją?!

    Pozdrówka
    Marek

    0
  • #4 15 Lis 2004 20:52
    jmk
    Poziom 28  

    nie kleją tylko wkręcają na Loctite taki do śrub ale okoł M8 bo są i do większych - więc go nie wklej tylko wkręć na to bo, Ci się znowu wykręci - tam jest 11 tyś obrotów/min przy wirowaniu wieć to nie jest żart!!!

    0
  • #5 24 Lut 2007 03:19
    vert666
    Poziom 10  

    Mam Ten sam model i jest coś przy wirowaniu jak ma wysokie obroty to strasznie buczy i wali słuchowo to brzmi jak by miała dostać nóg i uciec lub się rozwalić jakieś pomysły??

    0
  • #6 24 Lut 2007 07:30
    Topolski Mirosław
    Moderator Elektrotechnika

    Jak ręką zakręcisz bębnem, to huczy? Jeśli tak, to łożyska.

    0
  Szukaj w 5mln produktów