Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic II 1.9 dci 130km nie odpala

mati9947 12 Paź 2011 12:29 6141 7
  • #1 12 Paź 2011 12:29
    mati9947
    Poziom 12  

    Witam
    Mam problem przy Scenicu otóż gdy samochód jest zimny to odpala normalnie po wciśnięciu START a gdy się rozgrzeje to później gdy wcisnę Start to nawet silnik nie drgnie i nie można wogóle go odpalić co to możne być za przyczyna??

    Dodano po 12 [minuty]:

    Autko jest z 2006 roku dodam jeszcze ze po naciśnięciu START radio się nie kasuje wiec wykluczam możliwość luźnych klem podłączonych do akumulatora

  • #2 12 Paź 2011 13:00
    heretapawel
    Poziom 23  

    Rozrusznik nie chce kręcić,czy silnik nie chce zapalić?

  • #3 12 Paź 2011 13:44
    mati9947
    Poziom 12  

    Rozrusznik nie chce kręcić kiedy ostygnie wtedy zapali normalnie

  • #4 12 Paź 2011 14:15
    heretapawel
    Poziom 23  

    Do sprawdzenia przekaźnik rozrusznika i rozrusznik.

  • #5 12 Paź 2011 15:10
    mati9947
    Poziom 12  

    czyli zdemontować rozrusznik i dać go do sprawdzenia tak?

  • #6 12 Paź 2011 15:51
    autoas
    Poziom 41  

    mati9947 napisał:
    czyli zdemontować rozrusznik i dać go do sprawdzenia tak?

    Znaczy się nic nie rozumie, więc niech odda auto do naprawy do polecanego warsztatu

  • #7 12 Paź 2011 17:12
    obrzy7
    Poziom 16  

    Sprawdź na pinie sterującym rozrusznika napięcie podczas startowania (bez demontowania elementu). Jeżeli napięcie jest ok, przyczyna może tkwić w module rozruchu.

  • #8 07 Kwi 2012 14:21
    mati9947
    Poziom 12  

    Witam
    Przyczyną był uszkodzony rozrusznik.
    Pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME