Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Immergas Mini Eolo - nie zapala

mtwuff 15 Paź 2011 20:39 3218 12
  • #1 15 Paź 2011 20:39
    mtwuff
    Poziom 13  

    Witam, mam problem z tym bojlerem. Nagle przestał grzać i wodę i ogrzewanie. Na manometrze było prawie 0, więc uzupełniłem do 1,2, ale nic to nie dało. Piec nie "cyka" i nie ma płomienia, wyświetlacz nie sygnalizuje żadnego błędu, ale wskazania temperatury się zmieniają co chwila, pokazuje kilka sekund 23 stopnie po czym spada szybko do 12 stopni i znowu wzrasta do 23 i tak w kółko. Sterownik działa prawidłowo. Reset nic nie daje. Proszę o sugestie.

    0 12
  • #2 15 Paź 2011 21:22
    pawel_i
    Poziom 20  

    Sprawdziłbym presostat wody kotłowej bo może się przywiesił. Jak podasz typ to ustalimy gdzie on jest.

    0
  • #3 16 Paź 2011 08:55
    mtwuff
    Poziom 13  

    Jest to Eolo Mini 24 (bez żadnej literki). W instrukcji widzę tylko presostat spalin.

    0
  • #4 16 Paź 2011 10:02
    zybie
    Poziom 30  

    Sprawdz podłączenia czujnika kotła [styki]

    0
  • #5 16 Paź 2011 11:43
    mtwuff
    Poziom 13  

    Sprawdziłem styki, niestety nic to nie dało. Wydaje mi się, że problem wynikł z braku przez jakiś czas odpowiedniego ciśnienia w instalacji. A czy jest taka możliwość, że mam np. odłączony gaz? Czy można to jakoś prosto sprawdzić? Kuchenkę mam elektryczną.

    0
  • #6 16 Paź 2011 19:23
    mtwuff
    Poziom 13  

    Help! Na serwisanta moge powolic sobie dopiero za tydzień, a zimno coraz bardziej.

    0
  • #7 16 Paź 2011 20:47
    zybie
    Poziom 30  

    Podnieś ciśnienie do 1,5 bara może zawiesił się czujnik ciśnienia

    0
  • #8 16 Paź 2011 21:33
    mtwuff
    Poziom 13  

    Niestety podniesienie ciśnienia też nic nie dało.

    0
  • #9 21 Paź 2011 22:15
    mtwuff
    Poziom 13  

    Pomocy! Przyszedł pan serwisant, popatrzył, poklikał i stwierdził, że nie ma pojęcia co się popsuło. Mieszkam w Belgii na wsi i nie ma tu autoryzowanych serwisów. Już mi dziecko zaczyna z zimna chorować. Nikt nie spotkał się z takim przypadkiem? Już tydzień marzniemy.

    0
  • #11 22 Paź 2011 21:59
    zybie
    Poziom 30  

    Przytrzymaj 10 sek. przycisk reset powinien odpalić na parę minut

    0
  • #12 22 Paź 2011 22:33
    mtwuff
    Poziom 13  

    Niestety, ani reset ani odłączenie na chwilę od prądu nic nie daje. Bojler nie odpala, nie wyświetla żadnego błędu, tylko wskaznie temperatury zmienia sie co chwilę w dół i w górę.

    0
  • #13 13 Sie 2013 20:38
    mtwuff
    Poziom 13  

    Odpowiem tylko, jakby ktoś miał podobny problem, że skończyło się na wymianie całej płytki z elektroniką

    2