Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel astra f 1.6 nie chce odpalać

wooojtekk 21 Paź 2011 17:52 6421 13
  • #1 21 Paź 2011 17:52
    wooojtekk
    Poziom 8  

    Witam wszystkich! Mam problem z moją astrą mianowicie: gdy auto jest "zimne" nie chce odpalać. Rozrusznik i alternator miałem niedawno naprawiany, akumulator w dobrym stanie-sprawdzany. Podczas gdy próbuje odpalić to auto normalnie kręci i kontrolki nie gasną. Natomiast gdy już go odpale i przejade sie to już później odpala bez problemu.
    Jeżeli by ktoś wiedział co może mu dolegać to prosiłbym o pomoc :D

    1 13
  • Sklep HeluKabel
  • #2 21 Paź 2011 19:20
    decybel91
    Poziom 39  

    Silnik się mechanicznie kończy. Kwestia tego czy na zimnym zawory ssące faktyczne ssą.
    Zrób tak rano daj w przepustnicę trochę benzyny. Jeśli odpali od strzała, masz przyczynę - brak ""dawki startowej"" - mechanicznie brak ciśnienia lub elektronicznie brak(za słaba) mieszanka paliwo/powietrze.

    0
  • #3 21 Paź 2011 21:21
    wooojtekk
    Poziom 8  

    A czy możliwe jest że przyczyną tego może być filtr paliwa? Pytałem sie po znajomych co to może być to mówili żeby wymienić filtr a jak nie to pompka paliwa

    0
  • #4 21 Paź 2011 21:28
    1078231
    Użytkownik usunął konto  
  • #5 21 Paź 2011 21:34
    autoas
    Poziom 42  

    Najprędzej.....wiedzy

    0
  • Sklep HeluKabel
  • #6 22 Paź 2011 17:28
    wooojtekk
    Poziom 8  

    niczego nie brakuje. Wiedzy też na ten temat nie mam za dużej. Ja dopiero sie ucze

    -1
  • #7 22 Paź 2011 20:27
    tomasz0703
    Poziom 25  

    Musi czegoś brakować albo iskry albo paliwa albo komprechy ,sprawdz ciśnienie paliwa .

    0
  • #8 27 Paź 2011 18:50
    wooojtekk
    Poziom 8  

    iskra jest, świece są nowe, paliwo jest

    Dodano po 43 [sekundy]:

    a jak sprawdzić ciśnienie paliwa bo za bardzo nie wiem :D

    0
  • #9 27 Paź 2011 19:02
    ociz
    Moderator Samochody

    Wpiąć trójnik w przewód zasilający i manometr.

    0
  • #10 27 Paź 2011 19:25
    siuada
    Poziom 12  

    Zaczął bym od sprawdzenia czujnika temperatury.

    0
  • #11 27 Paź 2011 19:41
    krzysztof 18
    Poziom 10  

    Uszkodzenie tkwi w aparacie zapłonowym. Po odkręceniu obudowy aparatu zapłonowego zobaczysz cewkę z dwoma kabelkami - typowe uszkodzenie.
    Podaję oznaczeni - EPS 1.912.010

    1
  • #12 27 Paź 2011 19:41
    balonika3
    Poziom 36  

    wooojtekk napisał:
    paliwo jest
    Zapewne w baku, ale czy w cylindrach?

    0
  • #13 27 Paź 2011 19:50
    1078231
    Użytkownik usunął konto  
  • #14 10 Lis 2011 12:29
    wooojtekk
    Poziom 8  

    okazało sie ze aparat zapłonowy był uszkodzony. wymieniłem aparat i auto śmiga. Dzięki wielkie za pomoc

    0