Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Candy CM29 - nie chłodzi podejrzewam uszkodzenie agregatu sprężarki

powerm 11 Gru 2011 15:30 4543 4
  • #1 11 Gru 2011 15:30
    powerm
    Poziom 23  

    Witam

    Wczorajszego poranka zastałem lodówkę z rozmrażającą się zamrażarką i ciepłym przedziałem chłodziarki. Silnika praktycznie nie było słychać i był dosyć gorący (ale dało się rękę utrzymać więc jakieś 60 st). Pozwoliłem mu więc ostygnąć.
    Ostudzony silnik się włączył ale odgłos jego pracy to nie ten który znam oraz rozgrzała się tylko 1/5 chłodnicy. Temperatura w zamrażarce jednak spadła i zaczęło jako tako mrozić lecz w chłodziarce dalej jest ciepło. Agregat od momentu ponownego włączenia pracuje bez przerwy, nie wyłącza się.

    Obstawiam uszkodzenie silnika agregatu sprężarki, chyba pracuje ale na pół gwizdka i nie może dostatecznie sprężyć czynnika chłodzącego. Proszę o potwierdzenie diagnozy ewentualnie o dalsze pytania.

    Pytanie dodatkowe, lodówka jest z 2003r, Czy opłaca się ją naprawiać czy bezpieczniej jest kupić nową.

    0 4
  • Pomocny post
    #2 11 Gru 2011 15:38
    nares
    Specjalista AGD

    powerm napisał:
    nie może dostatecznie sprężyć czynnika chłodzącego.

    Bo nie ma co sprężać.

    0
  • Pomocny post
    #3 11 Gru 2011 15:40
    ja-kenaj
    Poziom 26  

    Prawdopodobnie ulotniło się część czynnika chłodzącego.

    0
  • Pomocny post
    #4 11 Gru 2011 15:46
    elektromechanik
    Poziom 27  

    powerm napisał:
    Obstawiam uszkodzenie silnika agregatu sprężarki,



    Akurat pudło!!!!!!!!! Brak gazu ! Najprościej > nowa <.

    Jeśli nieszczelność w skraplaczu ( część wewnątrz obudowy ) to można pominąć tę część i wykorzystać tylko zewnętrzny ( ale to zwiększy trochę obciążenie sprężarki ) ale jeśli w parowniku ( najczęściej w schładzarce ) to tylko recykling!!!!!!

    0
  • #5 26 Gru 2011 17:38
    powerm
    Poziom 23  

    Tak jak panowie zdiagnozowali, czynnik chłodzący uciekł.
    Konieczna była wizyta serwisu, który go uzupełnił.

    Temat zamykam.

    0