Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Electrolux ESL 46010 nie podgrzała wody

kmiters 04 Sty 2012 08:50 9749 5
  • #1 04 Sty 2012 08:50
    kmiters
    Poziom 9  

    Witam
    Prosze o pomoc i radę.
    Podczas zmywania w ww urządzeniu programem szybkim 60stopni/36 minut zmywarka nie podgrzała wody. Naczynia były w sumie umyte ale jakby nie do końca wypłukane.
    Następnie dla testu puściłem ten sam cykl tylko bez załadunku
    i wszystko było chyba ok. tzn woda została podgrzana ale czy do założonych 60 stopni tego nie wiem
    Jaki może być powód takiego zachowania, czy co mogę ewentualnie coś posprawdzać?
    Zmywarka jest zabudowana więc dostęp do niej jest trochę utrudniony
    Miał ktoś podobny przypadek?

    2 5
  • #2 04 Sty 2012 10:55
    henrykgr1
    Poziom 19  

    Witam.
    Bez wyciągnięcia zmywarki nie da się dokonac pomiaru grzałki,lub jakości połączeń przewodów a od tego trzeba zacząc.

    1
  • #3 05 Sty 2012 08:29
    kmiters
    Poziom 9  

    Tego się niestety obawiałem.
    Ponieważ jest to niestety spory problem na razie ją tylko poobserwuję,
    może to był jakiś jednostkowy przypadek.

    0
  • #4 27 Sty 2012 22:36
    luki2604
    Poziom 13  

    witam,
    właśnie mam podobny problem z w/w zmywarką - otóż nie podgrzewa wody. Cykl 60st/36min leci bez błedu, ale naczynia wiadmo, niedomyte i niedopłukane :/
    Z tego co juz wyczytałem, to możliwą przyczyną może być grzałka ( czy napięcie dochodzi ) lub przekaźnik w module sterowania. Czy ktoś ma może instrukcję naprawczą, albo mógłby mnie poinstruować ? Proszę.
    Pozdrawiam,
    Łukasz.

    0
  • #5 28 Sty 2012 09:05
    henrykgr1
    Poziom 19  

    Witam.
    Po prostu trzeba sprawdzic,grzałkę,termostat, ewentualnie czujnik NTC

    2
  • Pomocny post
    #6 28 Sty 2012 10:20
    luki2604
    Poziom 13  

    no właśnie, ale jak się do dobrać do tej grzałki, termostatu,... ? Dlatego szukam jakiejś instrukcji serwisowej, aby rozmontować/zmontować zmywarkę.
    Pozdr.

    Aktualizacja:
    rozebrałem zmywarkę, wylutowałem przekaźnik do sprawdzenia- cyka, przewodzi, więc jest ok. Sprawdziłem przejście na pompie- miernik piszczy, że zamyka obwód i pokazuje 28 Ohm. Nie wiem, czy to prawidłowe wskazanie. Sprawdziłem przewody zasilające od modułu do pompy - jest przejście ( dwa szare, jeden zmienia się na elemencie w niebieski a później na fioletowy ).
    Wnioskuję, że zostaje czujnik/termostat ? Gdzie ich szukać i jak można je sprawdzic?
    PS: co to jest to na zdjęciu ? i czy to normalne, że w trakcie prania wypływa woda spod zamkniętych drzwiczek - na jakby rynienkę ?
    Pozdrawiam. Dziękuję bardzo za pomoc.
    Zmywarka Electrolux ESL 46010 nie podgrzała wody

    Zmywarka Electrolux ESL 46010 nie podgrzała wody

    0