Elektroda.pl
Elektroda.pl
X
Prosz, dodaj wyj徠ek dla www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Problem z g這郾ikami Creative T6100.

07 Lut 2012 20:08 2130 6
  • Poziom 2  
    Karta d德i瘯owa : Soundmax HD Audio

    G這郾iki : Creative Inspire T6100

    Opis Problemu:

    Posiadam 5 g這郾ik闚 plus Subwoofer (klasyczne 5+1). Problem polega na tym 瞠 podczas odtwarzania muzyki nie dzia豉j dwa tylne g這郾iki oraz centralny. Zar闚no oba przednie jak i Subwoofer dzia豉j bez zarzutu. Naczyta貫m si troch i nigdzie nie znalaz貫m rozwi您ania swojego problemu, dlatego postanowi貫m si zwr鏂i tutaj o pomoc. S dwie ciekawe rzeczy. Pierwsz jest fakt 瞠 podczas robienia testu g這郾ik闚 w programie soundmaxowskim ze wszystkich g這郾ik闚 wydobywa si szum i ten drugi test w kt鏎ym d德i瘯 przenosi si na poszczeg鏊ne g這郾iki te wypad pomy郵nie. bardzo mnie to zastanawia skoro dzia豉j podczas testu to czemu nie dzia豉j podczas normalnego s逝chania muzyki. Test ten wypad ok przy ustawieniu kabli analogicznych do kolor闚 wej嗆 w moim PC(zielony do zielonego, pomara鎍zowy do pomara鎍zowego i czarny do czarnego). I tutaj najciekawsza rzecz pr鏏owa貫m bawi si kablami i odkry貫m ku mojemu zdumieniu 瞠 przy prze陰czeniu kabla pomara鎍zowego do wej軼ia zielonego to dzia豉 sam centralny g這郾ik, przy pod陰czeniu czarnego do zielonego zacz窸y dzia豉 tylko tylne g這郾iki. Wygl康a na to 瞠 g這郾iki s ok tylko mo瞠 by co nie ok z tymi wej軼iami w komputerze. Wygl康a na to 瞠 aby zadzia豉造 wszystkie g這郾iki i Subwoofer musia豚ym podpi望 3 kabelki czarny pomara鎍zowy i czarny do jednego gniazda r闚nocze郾ie. Mo瞠 kto ma podobny problem i mo瞠 b璠zie mi w stanie pom鏂, a mo瞠 przy okazji kto rozwi捫e sw鎩 problem bo z tego co wiem sporo ludzi ma tego typu problemy. Dzi瘯uje z g鏎y za pomoc i pozdrawiam :D !

    ps. oczywi軼ie ustawienia zar闚no w programie soundmaxowskim jak i w panelu sterowania s w porz康ku czyli w obydwu przypadkach na system 5+1
  • U篡tkownik usun掖 konto  
  • Poziom 2  
    robi貫m kilka test闚 na d德i瘯ach nagrywanych w systemie 5 +1 chocia瘺y na youtubie i te nic pozdrawiam.
  • Poziom 26  
    Chodzi這 chyba o kart d德i瘯owa nie graficzna :D Je瞠li s逝chasz muzyki b璠 dzia豉造 2przednie satelity i subwoofer kiedy b璠ziesz ogl康a film z d德i瘯iem 5.1 b璠 gra造 wszystkie.Poszukaj w ustawieniach karty d德i瘯owej aby wszystkie to by造 g這郾iki przednie wtedy b璠 gra造 wszystkie ale nici z 5.1 przy filmach przed ogl康aniem film闚 musia by zmieniac opcje

    Dodano po 2 [minuty]:

    Vurveth napisa:
    robi貫m kilka test闚 na d德i瘯ach nagrywanych w systemie 5 +1 chocia瘺y na youtubie i te nic pozdrawiam.
    Spr鏏uj odtworzy film z dysku w 5.1 ewentualnie z p造ty
  • U篡tkownik usun掖 konto  
  • Poziom 26  
    Sta造bywalec102 napisa:
    Hej zawsze by這 瞠 podczas odtwarzania muzyki dzia豉j 2 i subfwoofer ....(czyli si nie myli貫m )
    Jest tak zawsze.Sam po zakupie p5800 ca造 dzie nad tym siedzia貫m :D
  • U篡tkownik usun掖 konto