Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWG 308 - nie grzeje wody

severyn 19 Lut 2012 11:16 2249 2
  • #1 19 Lut 2012 11:16
    severyn
    Poziom 10  

    Witajcie.

    Od 3ch lat mam problem ze swoją pralką, czasami grzała wodę, czasami nie, aż się w końcu tak zepsuła, że nie grzeje w sposób stały, co w pewien sposób mnie nawet ucieszyło.

    Producent: Whirlpool
    Model: AWG 308
    Moduł sterujący: ELMARC 546089103

    Objaw: podczas prania woda nie jest podgrzewana, pod koniec prania pojawia się komunikat 'wezwij serwis'

    Sprawdziłem:
    - grzałka jako taka jest sprawna
    - w momencie, kiedy pralka załącza grzanie, słychać przekaźnik - zdaje się, że jest sprawny
    - Na stykach sterownika, do których dołączona jest grzałka, pojawia się napięcie około 40[V] zamiast 230[V].

    Niestety nie mam serwisówki do tego modelu ...

    Moje prośby/pytania do znających się na temacie:
    a) co może być przyczyną ?
    b) skąd fizycznie płynie zasilanie na grzałkę ? - 230 idzie na przekaźnik i dalej do grzałki, czy po drodze mogą być jakieś triaki itp. ?

    Z góry dzięki za wszelkie wskazówki ew. serwisówkę.
    Pozdrawiam Was serdecznie.

    0 2
  • Pomocny post
    #2 19 Lut 2012 13:04
    toudikat
    Poziom 18  

    Sprawdź przekaźnik od grzałki, prawdopodobnie masz (zimny lut).

    1
  • #3 19 Lut 2012 16:21
    severyn
    Poziom 10  

    Hej toudikat

    Dzięki za podpowiedź. Moduł wymontowałem, wylutowałem przekaźnik grzałki, sprawdziłem go czy działa i wlutowałem raz jeszcze. Moja żona właśnie robi trzecie pranie i jak narazie nie zanosi się, aby miała wolną niedzielę - grzałka zaczęła pracować prawidłowo :)

    Swoją drogą, nieźle się namocowałem z tym przekaźnikiem - był zalutowany z obu stron bo i płytka jest dwustronna. Obawiałem się, że po wlutowaniu coś nie będzie działać, ale póki co wygląda, że jest OK.

    Dzięki za podpowiedź. Ubolewam tylko, że nadal nie mam serwisówki i nie wiem dokładnie jak działa to coś co udało mi się usprawnić. Miejmy nadzieję, że więcej nie będę potrzebował schematu :)

    Pozdrawiam!

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo