Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Escort 1.4 '93 z inst. gaz strasznie dużo pali

27 Lut 2012 17:28 2984 2
  • Poziom 10  
    Witam,
    Posiadam Forda Escorta 1.4 z instalacją gazową Stag-50. Kiedyś samochód mi palił 11-12 l gazu /100 km, podczas normalnej jazdy potrafił "strzelać", czyli normalnie było wybuch z pod samochodu słychać i na te sek. tracił moc, no coś źle gaz spalał. Pojechałem do gazownika, miałą być regulacja gazu, lecz gazownik stwierdził, że sonda lambda źle działa, zalecił wymianę oraz przejechanie z 500 km na benzynie, bez jakiegokolwiek użycia gazu, po czym przyjechać na regulacje. Przejechałem ponad 600 km, palił mi 9 l benzyny, pojechałem na regulację gazu, samochód jeździł normalnie przez jakieś 2 miesiące, palił nadal ok. 12 l gazu, lecz już nie było spalania stukowego, więc myślałem że jest ok, lecz nagle przestał się dogrzewać, ciągle wskaźnik temp. był na dole, myślałem, że to coś z czujnikiem, lecz czujnik działał, okazało się, że termostat się zacina, przez co silnik ciągle na ssaniu jechał no i zaczał mi palić ok 13 l benz oraz 18 l gazu. termostat został wymieniony na nowy, wg. gościa w sklepie powinien być zamontowany z temp 93 st. a oryginalnie [tzn. od kiedy kupiłem miał ten termostat] był z temp 95 st. [niepamietam czy to dokładnie te wartości, ale został wmontowany taki o 2/3 st. niższy], zaczął się nagrzewać, lecz wskaźnik nie pokazywał idealnie połowy jak kiedyś, lecz kilka mm niżej, więc wnioskowałem, że to przez ten termostat. Za sprawą mrozów ogólnie wolno się nagrzewał, dostał kartonik przed chłodnicę, no i zaczął troche szybciej, lecz nadal wolniej niż dawno temu. Przez ok. rok jak go miałem, nie miał podłączonego kabla od podciśnienia do filtra powietrza, oraz ciepłe powietrze z silnika nie dochodziło do filtra bo brakowało tam takiej rurki aluminiowej, zrobiłem wężyk do podciśnienia, dokupiłem rurke i zaczął dziwnie chodzić na bezn a na gazie ciągle gasł jak tylko miał obroty rzędu 1200 i wciśnięte sprzęgło, albo jak się zatrzymałem to odrazu gasł. Na benz robił to samo. Zauważyłem, że kable od czujnika prędkości był przetarte, wymieniłem je, żeby dobrze działały. Nic to nie dało. Dalej ojciec stwierdził, że odłączymy akumulator na 24 h i na nowo zaprogramujemy komp wg. instrukcji, zaczął chodzić normalnie na benz, pojechałem do gazownika, w ciągu 20 s. oraz samego śrubokręta naprawił gaz na tyle, że samochód chodzi pięknie na benz i gazie, nie licząc mankamentu spalania, miał wlane 22 l benz, był tylko odpalany na benz i chodził aż sie troche nie zagrzeje, dopiero wtedy ruszałem z miejsca i po 1-2 km przełączałem na gaz, nalałem mu cały zbiornik gazu (32 l się zmieściły), teraz wracając do domu wyszło mi, że przejechałem dokładnie 175 km i kilkaset metrów od domu skończył mi się gaz, a na podwórku benzyna... Czyli nadal ma spalanie ok. 18l.... Co mu dolega? Kable, świece nowe, filtr powietrza nowy... rozrząd wymieniany był z 3 tys km temu wraz z pompą wody. Niewiem już co go może boleć, że pali aż tyle, 12 l to myślałem, że już dużo, ale była to wartość do zniesienia, ale 18? Ciśnienie na cylindrach jak byłem u zmierzenia, jest dobre... Świece po jakimś czasie ogólnie zawali olejem. Przed tymi wszystkimi grzebaniami miał jeszcze z tego tytułu problem z odpalaniem, lecz teraz ten problem zniknął ale pojawiło sie mega wielkie spalanie....
    Przepraszam że tak zawile, ale mam nadzieje, że wszystko co powinienem napisałem.
    Jest to monowtrysk.
  • Sklep HeluKabel
  • Poziom 12  
    12 litrow spalania gazu to norma :) jedz do innego gazownika zeby ustawił dobrze :)
  • Sklep HeluKabel
  • Poziom 22  
    Sprawdź sobie czujnik położenia przepustnicy i silniczek krokowy. Te elementy lubią się psuć w tym aucie. Dobrą masz temperature trzyma ci 90 stopni?? Zacznij od temperatury silnika dobry termostat wahlera i czujnik temperatury przerob obudowe termostatu http://forum.fordclubpolska.org/showthread.php?t=54158 Mi też dużo palił ten sam motor ale teraz spadło do 9 litrów jak żona jeździ ;)