Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 306 1.9 TD nie odpala, pompa nie podaje paliwa.

eltv 22 Mar 2012 15:34 9621 13
  • #1
    eltv
    Level 9  
    Witam.
    Pomóżcie,od czego zacząć?
    Posiadam Peugeota 306 1.9 TD 1999 rok.
    Ruszyłem jak co dzień do roboty ,po 5 min zatrzymałem się przy aptece, wróciłem po 2 minutach i... moja rakieta nie chce odpalić
    (nigdy nie miałem problemów z odpalaniem - no może 2 x z jakiś miesiąc wcześniej, ale jakby nigdy nic po paru razach odpalił).
    Rozrusznik kręci jak szalony, nawet go pociągnąłem i nic.
    Nawet nie pierdnie.

    Poluzowałem śruby na wyjściach z pompy (rurek wtryskiwaczy),kręciłem i paliwo się nie pojawia. Pompa nie podaje paliwa.

    Ze względu na te 2 poprzednie przypadki można domniemywać, że jest to jakiś elektrozawór, który czasem szwankuje?

    Jak to sprawdzić,od czego zacząć?
    Dziękuję z góry za wpisy.
    Pozdrawiam
  • #2
    furaszs
    Level 10  
    zacznij od paska rozrzadu
  • #4
    User removed account
    User removed account  
  • #6
    eltv
    Level 9  
    jeśli nr 4 to zasłonięty kapturem elektrozawór ??to zaraz sprawdzę napięcie czy jest.
  • #7
    User removed account
    User removed account  
  • #9
    dizba
    Level 32  
    eltv wrote:
    można zrobić tylko interfejsem PP2000?

    Tylko
    Elektrozawór z linka allegro nie ma nic wspólnego z odpalaniem, a po za tym w Twojej pompie go nie ma.
  • #11
    dizba
    Level 32  
    Napisałem w poprzednim poście. Ten 24 służy do zwiększenia ciśnienia tylko przy rozruchu. On nie ma nic wspólnego z elektrozaworem stopu.
  • #12
    gacopiesz
    Level 18  
    24 to regulator kąta wtrysku i nie tylko przy rozruchu
  • #13
    Andiv
    Level 32  
    georgesgr wrote:
    Na koncu pompy, tam, gdzie wychodza przewody wtryskowe, jest elektrozawor, ale jest on osloniety stalowym pancerzem, ktorego nie mozna zdjac bez wyjecia pompy.
    Pozdrawiam,

    Da sie :twisted: Ale jak obaj wiemy, nie jest to robota dla laika.
  • #14
    eltv
    Level 9  
    Uwaga rozwiązanie!!!
    Zaciągnołem auto do elektryka. Okazało się że nie było + na pompie.
    Nie potrafiła zdiagnozować dlaczego, na kompie nic nie pokazało, więc podał nowego plusa na pompę.

    No i auto odpaliło.

    Dziekuje za wpisy.