Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a 4 2.6 1995r skrzynia automat nie działa

charzes 21 Kwi 2012 15:04 1858 3
  • #1 21 Kwi 2012 15:04
    charzes
    Poziom 8  

    Witam .. mam problem ze skrzynia automatyczną w audi a4 2.6 1995r kilka dni temu zaczęło się od utraty ciągu tzn. był ale słaby dopiero przy 2500obr zmieniała biegi . po jakimś czasie było słychać jakiś tyrgot i popiskiwanie . jak by sie tarczki ślizgały , wymieniłem olej i filtr przywróciłem ustawienia fabryczne i wszystko grało przez jakieś 200 km. dziś szarpnął coś zaczęło walić i koniec jazdy ... słychać tylko pracę silnika tak jakby skrzyni nie było ... co to za usterka??? pomożecie? jest to skrzynia 5HP 17 o ile się nie mylę .

    1 3
  • #2 22 Kwi 2012 14:47
    rox1
    Poziom 18  

    Witam.Jak nie wyciagniesz i nie rozbierzesz to się nie dowiesz !!!

    pozdor rox1!

    0
  • #3 23 Kwi 2012 11:28
    charzes
    Poziom 8  

    też tak myślę ... dziś sie za nią zabiorę .. brat mówi ze to niski stan oleju mógł spowodować przegrzanie sie sprzęgła hydro i jego popiskiwaniu po przez ocieranie się aż w końcu doszło do wibracji i rozpadu ... jest inżynierem i chyba wie co pisze ... było by dobrze jeśli to tylko sprzęgło .. jak rozbiorę to dam znać co jest grane. pozdro.

    0
  • #4 29 Kwi 2012 16:43
    charzes
    Poziom 8  

    witam ponownie .. wyjąłem skrzynie ale jeszcze jej nie rozebrałem (sam nie wiem czy warto bo drugie auto kompletne z niemiec kosztuje 500euro i chyba przełożę całą jednostkę napędową ) czytałem gdzieś na forum że to pierwsze sprzęgło a dokładnie koszyczek się rozsypał ... jeśli to jest to o czym myślę to nie warto naprawiać koszt części 1400 plus robocizna 600 jak byk 2000 /4.18=478euro i nie wiem czy będzie działać więc chyba lepiej kupić drugie i przełożyć a resztę zatrzymać lub sprzedać na części ... jeśli macie lepsze pomysły to czekam . pozdrawiam Młodymecha.

    Dodano po 5 [godziny] 37 [minuty]:

    Koledzy po fachu jeśli tak można rozebrałem skrzynie i okazało się że zaczepy w zębatce pompy oleju się obcięły i to moja wina bo gdy wymieniałem uszczelniacz na wale w silniku to nie dokręciłem konkretnie skrzyni po czym luz pomiędzy konwenterem a zębatką powiększał się wyrabiając zaczepy aż doszło do ich całkowitego obcięcia ... przy okazji zniszczyłem tez kolo zamachowe bo popękało od naprężeń . podsumowując koszt naprawy : kolo w pompie zregeneruje mi kolega za 100 do tego olej 210pln + filtr + uszczelka 70pln + koło zamachowe 120pln= 500pln zrobie sam i tak nie mam co robić:) a nie 3000w warsztacie i działać musi ..pozdrawiam .. jeśli ktoś chce to mogę mu wysłać fotki i instrukcję jak wymontować pompę .

    1