Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung LED TV 32 cale UE32EH4000W

walbrzych1 12 Maj 2012 06:54 2534 11
  • #1 12 Maj 2012 06:54
    walbrzych1
    Poziom 7  

    Witam mam pytanie, a może i proszę o POMOC więc w dniu wczorajszym zakupiłem telewizor jak w temacie podłączyłem kabel hdmi do telewizora i dekodera cyfry +, chwile obraz jak i dzwięk był elegancko po czym po chwili obraz zanikł i mrygał na niebiesko i czarno. Zmieniłem kabel hdmi na zwykły "scart" i jest elegancko obraz nie zanika. Jaka może byc przyczyna proszę o poradę w tej kwestii może zle coś podłączam w kwestii kabla HDMI z tego co zauważyłem są dwa wejścia z tyłu telewizora mianowicie:
    HDMI IN
    1 (DVI)
    2
    W które gniazdo podłączyc?????????
    PROSZĘ O POMOC!!!!!
    [/b]

    0 11
  • #2 12 Maj 2012 17:16
    droidereb
    Poziom 11  

    Witam może w cyfrze trzeba przestawić jakość? W N mam tak że na HDMI moge ogladać tylko od 720p bodajże a wszystkie niżej już nie.

    pozdrawiam

    0
  • #3 13 Maj 2012 06:21
    walbrzych1
    Poziom 7  

    Już jest ok zostawiłem normalnie kabel scart jako zródłowy, plus podłączyłem kabel hdmi. Dzięki za pomoc

    0
  • #4 13 Maj 2012 08:10
    mihal2002
    Poziom 43  

    walbrzych1 napisał:
    zostawiłem normalnie kabel scart jako zródłowy

    A co to znaczy?
    walbrzych1 napisał:
    plus podłączyłem kabel hdmi.

    A to w jakim celu?

    Teraz to już czarna magia!

    0
  • #5 13 Maj 2012 10:12
    droidereb
    Poziom 11  

    Czyli ty po prostu wyświetlasz sygnał przez scart a nie hdmi.

    0
  • #6 13 Maj 2012 17:39
    walbrzych1
    Poziom 7  

    Wydaje mi się że jest ok ale jak masz inny pomysł chętnie skorzystam

    0
  • #7 13 Maj 2012 18:21
    droidereb
    Poziom 11  

    Zmień w menu cyfry tryb na 1080. i spróbuj odłączyć kabel scart.

    0
  • #8 13 Maj 2012 18:24
    mihal2002
    Poziom 43  

    walbrzych1 napisał:
    są dwa wejścia z tyłu telewizora

    Do którego masz wpięty kabel HD?

    0
  • #9 14 Maj 2012 08:31
    walbrzych1
    Poziom 7  

    droidereb Próbuję tak jak piszesz

    Dodano po 11 [minuty]:

    Dalej jest bez zmian zmieniłem na 1080 odłączyłem kabel scart i w ogóle nie pojawia się obraz tylko miga niebieskie tło a kabel podpięty jest do pierwszego wejścia "1 (DVI)"

    0
  • #10 14 Maj 2012 19:00
    droidereb
    Poziom 11  

    a ustawiłeś w tv że sygnał ma być brany z gniazda w które wpinasz hdmi?

    0
  • #11 15 Maj 2012 07:00
    walbrzych1
    Poziom 7  

    Ustawiłem i jest bez zmian

    0
  • #12 15 Maj 2012 08:05
    droidereb
    Poziom 11  

    to widocznie musisz dzwonić do serwisu cyfry tam powinni ci pomóc.

    pozdrawiam

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo