Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektryka w skuterze- światła nie działają prawidłowo.

Poryciuch 19 Maj 2012 03:05 5296 5
  • #1 19 Maj 2012 03:05
    Poryciuch
    Poziom 7  

    Witam.
    Mam taki problem a mianowicie mój skuter ma problem z światłami. Zakupiłem nowy akumulator i nowe cewki, po odpaleniu kierunkowskazy działają, światło stopu, sygnał i rozrusznik dziali, problem pojawia się gdy chce włączyć światła pozycyjne lub pełne. Na niskich obrotach żarnik robi się tylko pomarańczowy, gdy dodam gazu zapalają się, lecz gdy obroty wzrosną, gasną całkowicie. Gdy wcisnę hamulec i światło stopu się pojawi, światła świecą tak jak powinny, to samo jest z kierunkami. gdy włączam kierunek, wszystko miga w rytm kierunków. Wymieniłem już dwa razy regulator ale dalej to samo, wiem że kiedyś było grzebane w kablach. Czego to wina kabli cewek regulatora? Podłączyłem akumulator pod miernik, lądowanie ma 14,2 na niskich, a na wysokich obrotach dochodzi nawet do 15,2V.
    Z góry dzięki za odpowiedzi, Michał.

    0 5
  • Pomocny post
    #2 19 Maj 2012 05:47
    39006
    Użytkownik usunął konto  
  • #4 19 Maj 2012 18:30
    Poryciuch
    Poziom 7  

    Schematu nie moge znalesc do swojegu skutera to znaczy, producent nie podaje niczego a na internecie ciezko znalesc cos pasujacego. A co do masy to gdzie szukac? Gdy wymienalem cewki w starej kostce od strony instalacji byly 4 kable w czym zielony masa lecz z cewek wychodzily tylko 3 bez masy, w nowych mam 4 kable juz z masa. Podlonczylem cewki tak jak stare czyli bez tej masy i odgiolem ja w tyl. Czy to moze byc to? podlonczyc to?

    Dodano po 26 [minuty]:

    Sorry w kostce mialem 2 kabelki a kostka miala 3 miejsca a obok kostki byly jeszcze dwa kable, a w nowych cewkach mam 3 kabelki w kostce plus te dwa osobno.



    Proszę natychmiast poprawić pisownię, użyj przycisku "pisownia", pamiętaj o wielkich literach oraz znakach interpunkcyjnych.
    [Z]


    Dodano po 2 [godziny] 5 [minuty]:

    Nie posiadam polskiego windowsa wiec nie mam polskich znakow i zeby napisac post poprawnie musial bym kopiowac kazda literke po kolei z internetu.

    0
  • #5 19 Maj 2012 21:02
    39006
    Użytkownik usunął konto  
  • #6 19 Maj 2012 21:24
    Poryciuch
    Poziom 7  

    LexMoto Flash 50cc 50QT-15A 4T lub Znen Flash
    A co do bledow to przepraszam, nie skonczylem podstawowki gdy wyjechalem, wiec staram sie jak moge z moim jezykiem.

    0