Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane I - Samoczynne uruchamianie autoalarmu Cobra

24 Sie 2012 10:18 5016 3
  • Poziom 10  
    Witam
    Mam taki problem, że samoczynnie uruchamia mi się oryginalny autoalarm Cobra w samochodzie Megane z 2002 roku. Samochód z salonu, ja 1 właściciel.
    Po zamknięciu pilotem dzwi alarm uzbraja się i pokazuje 4 mignięcia LED i po tym nastepuje buczenie w tym czasie dioda swieci ciągle, po ok. 30s buczenie ustaje a dioda zaczyna migać. Po nieokreślonym czasie różnym za każdym razem włącza się syrena i migają kierunkowskazy. Sygnalizacja otwartych dzwi, klap nie pali się. Po otwarciu okna i włożeniu ręki do środka, pomachaniu, dioda zaczyna szybciej migać. Muchy w środku nie ma. Czy ktoś może mi pomóc? Z góry wielkie dzięki.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.

  • Moderator Zabezpieczeń Pojazdów
    Uzupełnij informacje o modelu centralki zamontowanej w Twoim samochodzie.
    W instrukcji obsługi alarmu, którą dostałeś przy montażu systemu powinna być tabelka z opisem historii zdarzeń.
    Wtedy sprawdzisz skąd pochodzą fałszywe alarmy.
    Renault Megane I - Samoczynne uruchamianie autoalarmu Cobra
    Możesz też, znając PINcod, uruchomić system z pominięciem czujnika wolumetrycznego. Sprawdź, czy to pomoże.
  • Poziom 10  
    Wielkie dzieki za zainteresowanie i podpowiedź!
    Ustaliłem, że alarm jest typu Cobra 8310. Znalezłem przy silniku syrenę. Centralki nie mam pojęcia gdzie może byc i jak wygląda.
    A zgodnie z tym co pisałem LED mrugał 4 razy a więc z instrukcją (Pamięć alarmu) znaczy, że nastąpiła "próba wprowadzenia w ruch (klucz tablicy)". Ponieważ nie znalazłem centralki nie odczytałem kodu, a szukając jej zobaczyłem że pod kierownicą zwisał przewód poprawiłem go, oraz poprzyciskałem kontakt sygnalizujący zamknięcie maski silnika. Zrezygnowany zamknąłęm pilotem samochód i ku mojemu zdziwieniu po aktywacji alarm nie zaczął buczeć a dioda LED miga prawidłowo. Czyżby pomogło podwieszenie przewodu albo poprzyciskanie kontaktu pokrywy? Oby. Pożyjemy zobaczymy. Dzieki za już. Odezwę się jak sytuacja wygląda po pewnym czasie.
  • Poziom 10  
    Potwierdziło się, że przyczyną samoczynnego uruchamiania się alarmu był zacinający się wyłącznik (czujnik) zamknięcia pokrywy silnika. Po przeczyszczeniu sygnał buzera się nie włącza i usterki ustąpiły. Dziękuję za zainteresowanie. Zamykam temat.