Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP LINK TL-WR740N - pobiera adres brak neta

04 Wrz 2012 20:48 2106 8
  • Poziom 9  
    Witam, mam problem z routerem z tematu. Router jest podłączony do modemu motorola dostawca internetu to wektor kablówka z Żagania, adres pobierany dynamicznie. Problem występuje po zrestartowaniu routera, adres zostaje pobrany a internetu brak, dodam że w diagnostyce routera pingi idą prawidłowo a na komputerze już nie, nieważne czy komp po LAN czy wifi, po naciśnieciu przycisku release i renew czyli pobraniu adresu od nowa problem znika. Czy zna ktoś tego przyczyne? jest to oczywiście uciązliwe gdyż nie wszyscy chca sie uczyc jak pobierac od nowa adres wchodząc w konfiguracje routera. Najdziwniejszym jest, że byłem niedawno u znajomego konfigurować router również tp link i występuje identyczny problem. konfigurowałem już nie jeden router innej firmy i nic takiego nie wystepuje. Będę wdzieczny za każdą sugestie.

    Pozdrawiam
  • Poziom 9  
    w sumie wpisalem adres na stale i jest ok... chyba ze sie cos zmieni na serwerze po restarcie. co nie zmienia faktu ze tylko te nedzne tp linki maja ten problem. konfigurowalem z 5 routerow innych firm i jest ok, wszystkie na tej samej sieci kablowej, i 3 tp linki w ktorych wystepuje identyczny problem.

    ale spróbuje jeszcze tak jak podpowiadasz i dam znac

    dzieki za pomoc.
  • Poziom 9  
    chodziło mi że przy statycznym przypisaniu ip tego co dynamicznie przydziela, lecz jednak nie, również było to samo, teraz sprobowalem tego co Ty napisales i narazie po restarcie jest ok. jesli bedzie dalej nie tak napewno o tym napisze :)

    ale dlaczego tak jest akurat przy tp linku a przy reszcie dziala normalnie bez kombinowania?

    jeszcze raz dzieki za pomoc

    pozdrawiam
  • Poziom 9  
    Witam, mam problem z połączeniem wifi, na kablu działa, a jak odłączę kabel już nie ma Internetu, a pokazuje że jest full zasięg, a mam router tp link tl wr 841N.

    TP LINK TL-WR740N - pobiera adres brak neta
  • Poziom 9  
    No jak odlaczysz kabel to jak moze dzialac? Opisz moze dokladniej ten problem. Na screenie masz napisane zeby wlaczyc wi fi wlacznikiem na urzadzeniu