Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OTAKE - problem dźwięku przy podłaczeniu dekodera DVB

borowiczek123 09 Paź 2012 15:17 1608 4
  • #1 09 Paź 2012 15:17
    borowiczek123
    Poziom 1  

    Witam , mam taki problem
    Dziadek posiada stary telewizor OTAKE, który ma jedynie tylko gniazdo
    antenowe. Połączyłam telewizor z tunerem DVB-T poprzez modem, wszystkie programy znalazłam, obraz super ale brak głosu. Wiem, że trzeba zmienić na B/G ale nie ma w telewizorze (ani na pilocie) żadnego przycisku do zmiany dźwięku ani B/G ani Tone ani żadnego innego. Co zrobić w takim przypadku.

    0 4
  • #2 09 Paź 2012 15:28
    _cheetah_
    Poziom 37  

    borowiczek123 napisał:
    Połączyłam telewizor z tunerem DVB-T poprzez modem
    modulator. :D

    borowiczek123 napisał:
    Wiem, że trzeba zmienić na B/G ale nie ma w telewizorze (ani na pilocie) żadnego przycisku do zmiany dźwięku ani B/G ani Tone ani żadnego innego. Co zrobić w takim przypadku.
    A co możesz zrobić - jeśli w modulatorze nie można przestawić fonii na DK to albo dołożyć w TV fonię BG, albo zmienić modulator na taki z DK albo zmienić TV.

    A co to za typ modulatora?

    0
  • #3 09 Paź 2012 15:35
    egon42
    Poziom 36  

    Określenie OTAKE to też 1 wielka nie wiadoma, Podaj model tv.

    0
  • #4 12 Mar 2013 19:56
    Kuzyn353
    Poziom 8  

    Witam
    Mam podobny problem i nie wiem jaki modulator mam kupić.

    Mam telewizor Unitra Vela T206. Czarno biały 14". Z tyłu jedynie wejście antenowe.

    Kupiłem Modulator TV Maximum RF4000 UHF

    Obraz jest a z głośnika dobiega jedynie szum. Jaki modulator mam kupić aby to dobrze działało?
    Dodam, że nie interesuje mnie zakup nowego telewizora. Ten jest mi potrzebny do zadawania szyku :)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo