Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 1,3 94r. - rozrusznik nie łapie

19 Paź 2012 11:50 3324 10
  • Poziom 2  
    Wtam mianowicie po przekręceniu stacyjki do końca rozrusznik nie łapie tylko cyka, mało tego samochód ma słaby akumulator ale nawet kiedy podłączy się go na kable do innego auta wszystkie kontroki gasną lub nawet się nie zaświecą kiedy przekręcam stacyjkę. Co to może być?
  • Poziom 16  
    Brak prądu. Jak kable chińskie z supermarketu to nie odpali. Podstaw naładowany akumulator.
  • Poziom 38  
    Witam
    Podstawą jest dobry sprawdzony akumulator,jeżeli będzie bez zmian ,to świadczy o zwarciu w rozruszniku.
  • Poziom 2  
    no tak z tym że na początku kiedy jeszcze prąd był to cykanie z rozrusznika było rzadkie ale było więc myślałem że to bendiks i chyba tak jest ale po kilku próbach akumulator padł więc podłączyliśmy na kable i nawet wtedy nic się nie działo tzn. nie świeciły się kontrolki a przekręcając kluczyk do końca nic sie nie działo kompletnie zero reakcji
  • Poziom 38  
    Spróbuj zewrzeć te dwie grube śruby na rozruszniku,jeżeli zaskoczy to wina automatu,natomiast gdy będzie tylko iskrzyć to wina rozrusznika(pewnie krótkie szczotki).
  • Poziom 27  
    Jeśli szczotki wytarte to kontrolki by nie przygasały ( mały pobór prądu ). Miałem tak kiedyś w VW. Jeśli odpalałeś na sprawnym aku. i kontrolki gasły to może być zwarcie na uzwojeniach. Zobacz czy kable się nie grzeją.
  • Poziom 38  
    Może też tak być .Nagromadzony pył ze szczotek ,zużyte tulejki ,nawet sam automat może robić zwarcie.
  • VIP Zasłużony dla elektroda
    Brakuje masy na auto, proszę czytajcie co zostało napisane. Gdyby było zwarcie w rozruszniku, świeciłyby się kontrolki w pierwszej pozycji lub zwarcie ekstremalne, przewód prądowy rozrusznika stale zwarty do masy, "świeciłyby" się kable rozruchowe" :)
  • Poziom 2  
    witam. ja spotkałem się dziś z identycznym przypadkiem i moja honda zawiodła. co wkońcu było przyczyną tej awarii ?? i jak ją wyeliminować ?
    pozdrawiam :)
  • VIP Zasłużony dla elektroda
    sebuch93 napisał:
    ja spotkałem się dziś z identycznym przypadkiem i moja honda zawiodła.

    Czytałeś wyżej? Szczególnie post Pawła? Przecież napisał, że najprawdopodobniej jest problem z połączeniem masowym akumulatora z resztą pojazdu. Zresztą do sprawdzenia główne zasilania. Zmierz, czy nie ma jakiś radykalnych spadków napięcia.
  • Poziom 2  
    ok. sprawdze dzisiaj. dzieki za pomoc ;)