Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IT SerwisIT Serwis
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zyxel NSA310 + Thomson TWG850-4u -UPC

20 Lis 2012 09:13 3492 17
  • Poziom 10  
    Hey.

    Modem Thomson niby gigabitowy a przy kopiowaniu np filmu z dysku lokalnego komputera na dysk sieciowy zyxel, transfer wynosi 11,1 - 12,2 MB/s a wg testów w prasie powinien wynosić około 36,6 MB/s.

    Czy ktoś z szanownych formumowiczów domyśla sie przyczyny ?
    Pewnie temat dla was banalny ale nie znalazłem odpowiedzi dla tego przypadku.

    Pozdrawiam
  • IT SerwisIT Serwis
  • Poziom 1  
  • Poziom 10  
    W panelu administracyjnym Thomsona - VoIP >> zakładka Basic lan , ustawione jest

    Interface Parameters
    Interface Name :
    Provisioned Enabled State Up
    Speed 100 Mbps

    Jest szansa to zmienić na 1000 Mbps ?

    Pozdr.
  • IT SerwisIT Serwis
  • Poziom 1  
  • Poziom 10  
    Kabel z zestawu zyxel.
    Twardy reset zrobiony nie skutkuje.

    Czy UPC nie blokuje tego na 100 Mbps ? bo w zakładce VoIP nic sie nie da edytować
  • Poziom 1  
  • Poziom 10  
    No próbowałem wszystkiego :/ Zainstalowałem stery do kart sieciowej komputera, żąglerka kablami i nic.

    Chyba ten router jest jednak 100 Mbps. Szkoda :|

    A może da sie coś zdziałać podłączając switch gigabitowy ? Dobrze węsze ?

    Pozdr.
  • Poziom 1  
  • Poziom 2  
    witam podepnę się pod temat chodź minęło trochę czasu od ostatniej odp. Mam tego NSA310 i tv thomsona i drugi sony bravia. Na żadnym z nich nie mogę ogląda filmów, tv widzą katalogi i pliki, ale jak włączam film ekran robi się czarny po czym wraca do katalogów, muzyka idzie dobrze, na kompie filmy z nsa310 działają. Może macie jakieś porady bo ja już wyczerpałem pomysły. Pozdrawiam.
  • Poziom 10  
    Witam.Prawdopodobnie możesz mieć żle skonfigurowany serwer medialny(twonky).zacznij od tego i daj znać.
  • Poziom 9  
    Mam podobny problem jak @maxymilian28

    Podobnie jak kolega mam Zyxel NSA310 i telewizor Sony Bravia. Problem jest taki że tylko mogę odtwarzać muzykę, natomiast podczas włączenia dowolnego filmu, obraz jest czarny i film się nie odtwarza.
    Ktoś tu wspomniał że może być TWONKY źle skonfigurowane i tak patrzę po tych funkcjach ale nie wiem co może być nie tak.
    Czy ktoś coś doradzi??
  • Poziom 9  
    Tak się patrzę w MENU telewizora i się okazuję że oprogramowanie (PKG4.114EUL-0108) jest najnowsze wg. strony sony.pl. Tylko dziwna że rzecz bo na stronie sony napisali ze aktualizacja jest z 1.10.2012, a ja sobie nie przypominam bym wtedy ręcznie aktualizował, więc telewizor automatycznie to zrobił.

    http://www.sony.pl/support/pl/product/KDL-40EX710/downloads/AZ1_4114EUL#needed

    Są jakieś inne pomysły? Może coś w tym TWONKY mam zmienić?

    ps. W TV jest coś takiego : Kod rejestracji DivX(R), i jeśli w to wejdę to jest napisane że aby oglądać zabezpieczone filmy divx to trzeba zarejestrować ten TV na podanej stronie www. Czy może być to ten powód?
  • Poziom 10  
    Prawda jest taka Ze Nsa-310 nie obsługuje wielu formatów.Sprawdz sobie na formacie "rmvb,mp4,m2ts,mkv" i daj znać u mnie na Telewizorze Sony Bravia i Toshibie udało się.Powodzonka
  • Poziom 9  
    Najprawdopodobniej wina leży po stronie telewizora bo konsola PS3 bez problemu otwiera wszystkie multimedia z NSA-310, no oprócz mkv bo tego formatu konsola i tak nigdy nie wspierała.

    Z kolei wszystko mi telewizor Sony Bravia otwiera, mkv i inne cudawianki jeśli uruchomie serwer DLNA w komputerze np przez Mezzmo albo PS3 Media Serwer bo te programy potrafią w locie zmieć każdy format na taki jaki tv odtworzy.
  • Poziom 10  
    Na to wygląda że telewizor Sony Bravia obsługuje nie wiele formatów u mnie na pewno działają pliki:mp4,mp3.JPG.Zresztą jeszcze nie próbowałem,Powodzenia
  • Poziom 9  
    No właśnie Sony Bravia odtwarza mi jedynie pliki muzyczne z tego serwera Zyxel NSA310. Każde odtworzenie pliku wideo kończy się niepowodzeniem. Konsola PS3 bez żadnych problemów otwiera wszystko w DLNA z tego Zyxela oprócz MKV (ale to zrozumiałe to ten format jest niewspierany). Próbuję na różne sposoby zmieniać jakieś parametry w TWONKY w Zyxelu ale bez skutku => Sony Bravia i tak nie otwiera wideo. Przypomnę że telewizor ma najnowszy soft. Zyxel również. No chyba że Twonky w Zyxelu osobno można zaktualizować. Myślę że napewno to kwestia skonfigurowania Twonky w Zyxelu. Ktoś ma jakieś rady????

    Wracając do kwestii serwera DLNA uruxhomionego w komputerze. Może byłoby to ok, ale większość filmów i muzyki mam w Zyxelu, zresztą komputer wchodzi w wielkie obroty bo musi w locie transkodować pliki wideo...
  • Poziom 10  
    Ok problem rozwiązany wraz z nowym ruterem :)