Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Omega A 2.0 LPG - Odpala i gaśnie, szarpie

24 Nov 2012 15:25 3117 5
  • Level 14  
    Witam wszystkich forumowiczów. Posiadam od miesiąca opla omegę A 2.0i LPG.
    Silnik na wielopunktowym wtrysku. Wczoraj pojawił się duży problem, mianowicie przejechałem normalnie ok 50km zatrzymałem się i zgasiłem. Po kilkunastu minutach próbowałem odpalić i silnik zaczynał za każdym razem łłapać i gasł. W końcu udało mi się uruchomić delikatnie gazując żeby wszedł na obroty (sprawiało mu to problem, strasznie szarpał i przerywał). Przeskoczył na gas, chciałem ruszyć a na gazie zaczęło się robić to samo! W drodze do domu, cały czas mną szarpało, silnik przerywał, aż wkońcu zgasł i już nie odpalił. Przyholował mnie kolega. Dzisiaj sprawdzałem blędy i wyskakuje tylko 12. Po odpięciu kabla od czujnika temperatury płynu silnik odpalił od tyknięcia, wchodził ładnie na obroty ale tylko przez chwile. Znowu zaczął szarpać i gasnąć na benzynie. Na gas nie da się nawet przełączyć bo nie mogę rozbujać silnika do 2,5 tys. obrotów. Podmieniałem krokowca, odłączałem akumulator na godzine i nic. Ciągle jest tak samo. Momentami wogóle nie odpala. Co może być?
  • Level 11  
    Wymień czujnik temp. to raz, a potem się okaże czy to nie czujnik wału? Bo zdaje mi się że to w podobie cos sie działo.
  • Level 14  
    Ale czy przy uszkodzonym czujniku wału silnik ma wogóle prawo odpalać tak jak jest to u mnie?
  • Level 23  
    Na rancie osłony rozrządu leży przewód od czujnika wału korbowego , jeżeli ma struchlałą izolację to będzie na 100 to. A nawet jeżeli ma całą izolację to i tak bym stawiał na czujnik , bo objawy pasują dla czujnika.
  • Level 14  
    Hm. Doczytałem się że czujnik wału powinien mieć oporność w przedziale 500-800 Ohm. Mierzyłem u siebie i mam 515 Ohm. Wczoraj udało mi się kilka razy odpalić przy odłączonym czujniku temperatury, jednak teraz już nie odpala wogóle
  • Level 14  
    Przyczyną całego zamieszania okazała się pompa paliwa, która działa jak się ją czymś uderzy:) Dzięki za odpowiedzi. Pozdrawiam