Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat ibiza 1,4i - ciężko odpala, gaśnie, nierówna praca silnika

15 Dec 2012 23:47 5088 2
  • Level 17  
    Witam! auto jak w temacie z 96r. z instalacją gazową, problem polega na bardzo utrudnionym odpalaniu, kilka sekund kręcenia z pedałem gazu w podłodze pozwala uruchomić silnik śmierdzi przy tym benzyną ale bez dodania gazu nie odpala. Po uruchomieniu silnika trzeba go trzymać na obrotach bo puszczenie pedału gazu powoduje zadławienie silnika. Komputer wykazał uszkodzenie czujnika położenia przepustnicy podobno. W jaki sposób mogę to wyeliminować? czy odpięcie tegoż czujnika spowoduje przejście silnika w tryb awaryjny i w miarę normalną pracę lub jakie wartości powinny być i na których pinach tego czujnika. Poza tym czy takie objawy mogą wskazywać na niesprawny czujnik temperatury cieczy chłodzącej? pozdrawiam
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • Helpful post
    Level 12  
    No jasne ze tak :) może być winny czujnik :)

    Ogólnie to kolego nie napisałeś jaki masz układ wtryskowy czy Jednopunkt czy wielopunkt :)

    Tzn powiem Ci tak..naprawiałem juz parę tych 1.4 i te błąd z ta przepustnica to był w każdym :) a silnik miał dobra moc i odpalał...może delikatnie falowanie ale nie do przesady :)

    Wymień czujnik temperatury tylko dobierz odpowiedni z takim samym kolorem obwódki jaki ty masz o ile ktoś kiedyś złego nie założył :)
  • Level 17  
    Witam, nie zamykałem ponieważ auto się testowało ale do obecnej chwili problem się skończył, winny był czujnik cieczy chłodzącej. pozdrawiam