Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Prosz, dodaj wyj徠ek dla www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

iveco cursor 8 - k這pot z odpaleniem silnika oraz utrata mocy podczas jazdy

Grzechotnik192 05 Sty 2013 12:57 2538 0
  • #1
    Grzechotnik192
    Poziom 2  
    Witam wszystkich , problem dotyczy auta iveco cursor 8 360 sol闚ka , pierwsza usterka mia豉 miejsce 8 miesi璚y temu auto straci這 moc w czasie jazdy okaza這 si 瞠 zabity by ssak w baku po wyczyszczeniu auto chodzi這 normalnie przez jakie 2 miesi帷e nast瘼nie pojawi si identyczny problem tylko tym razem ssak by czysty ponownie wymienili鄉y filtry ale mimo to dalej auto szarpa這 w czasie drogi a do feralnego dnia w kt鏎ym silnik wystawi kopyto , zakupiony zosta silnik w kt鏎ym wymienili鄉y pier軼ienie i panewki , po zamontowaniu auto nie chcia這 zapali dopiero na samostarcie odpali這 podejrzenie pad這 na pomp paliwow ze wzgl璠u na wysok cen zeszlifowali鄉y g這wic i pompa daje ci郾ienie wymienione zosta造 ko鎍闚ki wtryskiwaczy i pompka r璚zna jak i zaworek na powrocie , auto dalej nie chc zapali nawet po odpowietrzeniu uk豉dy paliwowego po odpaleniu pracuje jak benzynowy silnik cichutko nie kopci ale po przejechaniu paru kilometr闚 traci moc i ga郾ie chwil odczekam i po d逝窺zym czasie kr璚enia odpali i idzie normalnie auto by這 w serwisie i nie pokazuje 瘸dnych b喚d闚 , ciekawe jest to 瞠 przed zga郾i璚iem zaczyna przebiera i kopci gdy rusz par razy r璚zn pompk obroty si stabilizuj i auto jedzie ,prosz o pomoc