Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Antena citroen xsara 2002 - Tuner w każdym radiu nie działa

guciondyn 06 Lut 2013 23:03 2127 3
  • #1 06 Lut 2013 23:03
    guciondyn
    Poziom 2  

    Witam,

    mam problem odnośnie odbioru stacji radiowych w radiu. Otóż w żadnym radioodtwarzaczu który miałem w swoim samochodzie nigdy nie działało radio. Nie jest to kwestia samej anteny, bo wkręciłem z drugiego auta i dalej nie wyszukuje żadnych stacji. Jak to wygląda, czy kabel od anteny który podłączam do radia idzie prosto do anteny na dachu czy po drodze jest jeszcze jakiś inny element który mógł się popsuć?

    Na pewno nie jest to kwestia samego radioodtwarzacza bo miałem już ich wiele w tym aucie, nigdy mi to nie przeszkadzało jednak zmienia właściciela i chciałbym to naprawić.

    Z góry dziękuje, Pozdrawiam.

    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki. Do poprawy. [damiancz]

    0 3
  • #2 06 Lut 2013 23:27
    kwarek23
    Poziom 18  

    Zmierz przejście kabla z anteną, możliwe że po lini kabel-antena Ktoś zainstalował jakiś wzmacniacz i to jest powód.(uszk. wzm.)

    0
  • #3 06 Lut 2013 23:40
    DKAG
    Poziom 21  

    kwarek23 napisał:
    możliwe że po lini kabel-antena Ktoś zainstalował jakiś wzmacniacz i to jest powód.

    Nie ktoś tylko fabryka. Podaj co to za Citroen i jakie radio.
    Większość oryginalnych radyjek dla Citroena wystawiało napięcie zasilające wzmacniacz antenowy na gnieździe anteny.

    0
  • #4 07 Lut 2013 00:38
    guciondyn
    Poziom 2  

    Citroen xsara 2002r. jestem jego pierwszym właścicielem, od nowości radio jakie w nim miałem nie było fabryczne a tuner działał. Tuner przestał odbierać po kilku latach, obecne radio to alpine 9855

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo