Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Iveco Daily - prędkościomierz działa z opóźnieniem

06 Feb 2013 23:12 4038 4
  • Level 8  
    Witam !
    Potrzebuje porady
    Mam iveco daily 35s14 z 2009 roku problem jest z prędkościomierzem zaczyna pokazywać od 40 km/h, czujnik do licznika(skrzynia) został zmieniony

    Dzięki !
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 8  
    Do tego dodam ze tempomat działa do 40 km/h i mogę go na postoju używać jako regulacje wolnych obrotów. Proszę o pomoc !!!
    Dzięki
  • Level 10  
    Witam u mnie jest podobny problem w Iveco 35c12 z 2007r licznik działa dopiero po przekroczeniu 40stki i nieraz potrafi się zatrzymać na jakieś prędkości na kilka sekund . Byłem w serwisie po całym dniu kopania stwierdzili że uszkodzona może być wiązka lub body komputer. Podłożyli z innego iveca licznik i czujnik w skrzyni nic to nie dało . Jak na noc odłączę akumulator to rano działa dobrze do czasu jak się nagrzeje a potem znów szaleje. Dodam jeszcze ze jak jadę poniżej 40stki to licznik km. przejechanych też nie wskazuje. pozdrawiam
  • Level 10  
    Witam ponownie u mnie uszkodzona była wiązka wymiana i teraz jest ok
  • Level 8  
    Powracam do tematu z licznikiem przyczyną była wiązka z trzema złączami pod radiem (przyłączenie do tachografu) te przewody były ze sobą zgrzane i robiły zwarcie po wymianie kabli wszystko zaczęło działać.
    Pozdrawiam :spoko: