Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polo 1.9d lucas - Nie odpala jak zimny błędy komputera

04 Mar 2013 16:40 3324 12
  • Poziom 7  
    φ Witam, jak w temacie jak zimny nie odpala nawet w dodatnie temperatury trzeba sporo kręcić, i wcisnąć pedał gazu aby w ogóle załapał, a jak zapali to chodzi dobrze,gdy go zaraz zgaszę i ponownie odpalę to bez problemów, alle szarpie podczas przyspieszania układ paliwowy mam szczelny proszę was o pomoc

    Błędy na Vagu to :

    3 Znalazłem Błąd:
    01265 - ¶G!BÂ92ĺ`P1dđ!ůWĄĂ9Nň<vp7Ăqř5Q=yŃŐx
    31-10 - Unknown Error Elaboration - Intermittent
    01168 - ;lC8wt?'4Z80©@ë >˜>Ć;ŠqżólO
    31-10 - Unknown Error Elaboration - Intermittent
    01052 - ,kLQA+5&0÷ĘA9NŢ ZX9“.î´2+'B‚bŻ[
    31-10 - Unknown Error Elaboration - Intermittent
  • Relpol przekaźniki
  • Poziom 13  
    Może sprawdź świece czy wszystkie grzeją.
  • Relpol przekaźniki
  • Poziom 30  
    Przetłumaczył byś te błędy czy mamy sobie sami szukać , poza tym odczyt jakiś dziwny.
  • Poziom 7  
    ""trzeba sporo kręcić, i wcisnąć pedał gazu aby w ogóle załapał, bez gazu to kręci na pusto, a jak dodam to łapie ""

    tłumaczenie kodów to
    01265 zawór cewki regulatora próżniowego EGR
    01168 zawór zwiększenia jałowego Rpm
    01052 czujnik pozycji przepustnicy

    myślę że to są te kody


    a świece sprawdzę jak jakieś klucze dorwe bo dojście słabe ale świece raczej dobre bo to coś jest z podaniem paliwa do pompy jak jest zimny
  • Poziom 13  
    Też mam ten silnik.To dość prosta jednostka,praktycznie sama mechanika.Skoro podejrzewasz usterkę w zasilaniu paliwa to zacznij od najprostszych rzeczy:wymień filtr paliwa,sprawdź czy pompa się nie zapowietrza itp.Postaw na noc samochód z górki przodem w dół(jeśli od razu załapie to masz pewne,że zapowietrzanie,jeśli nie szukasz dalej).Zacznij od filtra,świec,sprawdzenia szczelności.Elektroniki w nim tyle co kot napłakał...No i by zapalił konieczne jest też powietrze więc filtr powietrza też pod lupe.
  • Poziom 7  
    górka nie pomogła instalacja zdaje się być szczelna ale wracając z Łomży na trasie zaczynał mi szarpać jak wolniej przyśpieszałem ..
  • Poziom 13  
    Wymieniłbym na początek filtr paliwa(najtańsza opcja) a może powodować taką usterkę.Jeśli po wymianie będzie nadal problem to mogą też być wtryski.Nie kopci na czarno?
  • Poziom 7  
    kopci jak zimny i przy odpalaniu ale to ciężka sprawa ja jestem za zaworem egr i ssania
  • Poziom 13  
    EGR można odpiąć na próbę(poprostu zdejmij wtyczkę z zazworu podciśnienia,który go załącza,lub zdejmij i zagnij przewód podciśnienia od niego)Chyba że się zaciął w pozycji otwartej-wtedy tylko demontaż i zaślepienie blaszką.Ssanie wogóle Ci załącza przy rozruchu?Obiema tymi rzeczami steruje potencjometr na pompie,ale są dwa różne zaworki podciśnienia(wyglądają identycznie).
    Dodam jeszcze,że do samego uruchamienia silnika EGR ani tzw.ssanie czyli zwiększenie dawki rozruchowej paliwa nie ma wpływu.Najwyżej po odpaleniu mógłby zgasnąć,ale by odpalił.W twoim przypadku problem będzie najprawdopodobniej w zasileniu paliwem(filterek na pierwszy ogień),lub w niesprawnym układzie świec żarowych,o których załączeniu poniekąd decyduje informacja z czujnika temperatury.(na próbe możesz zdjąć z niego wtyczkę-wtedy powinny grzać na maxa).Pzdr.
  • Poziom 7  
    jak mam sprawdziś ssanie czy się załącza ?
    a EGR to tylko jest w celach redukcji co2 wg. mnie to on nie ma nic do gadania .
  • Poziom 13  
    EGR to zawór recyrkulacji spalin czyli powtórne dopalenie części spalin.Aspekt czysto ekologiczny.Jak sprawdzić ssanie?Zaraz po odpaleniu zimnego silnika obroty powinny nieznacznie wzrosnąć do 1000rpm może nawet lekko powyżej przez około 3 minuty.Silnik dostaje trochę większą dawkę paliwa.Póżniej ssanie się rozłącza i obroty są ok.950rpm.Tak najprościej zauważysz,bo domyślam się że pod maske nie zaglądasz...Jeśli jednak chciałbyś zgłębić temat poczytaj trochę między innymi moich postów o tym silniku kiedy też rozpracowywałem co i jak.Znajdziesz tam cenne wskazówki innych użytkowników.Pzdr.
  • Poziom 7  
    ten silnik prawie na pamięć znam , nie miej mnie za zielonego :) jak odpalam a co jest ciężką sprawą to słychać klekot zimnego silnika a za jakiś czas sie stabilizuje ale obroty jakie były tak były tylko widoczna zmiana obrotów z klekotu na miarę stabilne obroty

    Zobaczę twoje posty
  • Poziom 2  
    nie grzeją świece. Sprawdź, wymień przekaźnik od świec. Można sprawdzić czy jest napięcie na płaskowniku łączącym zasilanie świec po przekręceniu kluczyka.

    Moderowany przez CameR:

    Przez ostatnie pięć lat autor na pewno rozwiązał problem.
    Reg. 3.1.19. Nie wysyłaj wiadomości w tematach archiwalnych, jeśli jest to kolejne pytanie, w szczególności inne niż osoby pytającej.