Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

DVB-T - rozdzielacz aktywny traci zasięg

28 Mar 2013 19:28 2625 9
  • Poziom 7  
    Witam.
    Mam problem związany z rozdzielaczem aktywnym.
    Mój sprzęt:
    -antena Opticum AX1000+ z wzmacniaczem AX-W11
    -dekoder Ferguson Ariva T65
    -rozdzielacz aktywny Opticum 5/6p.

    Jak podłączam kabel z anteny bezpośrednio do dekodera to siła zasięgu jest 95%, a jakość 80%, natomiast jak kabel z anteny podłączam do rozdzielacza aktywnego (rozdzielacz jest podłączony do prądu), a krótkim kablem podłączam wyjście z rozdzielacza do dekodera, to całkowicie traci zasięg. Ten krótki kabel jest sprawny, gdyż sprawdzałem go przez połączenie go z kablem od anteny za pomocą beczki i po podłączeniu bezpośrednio do dekodera wszystko było w porządku. Wszystko jest w porządku dopóki nie podłączę dekodera przez rozdzielacz. Sygnał na wejście jest na tyle mocny, że nie wydaję mi się, aby to była wina słabego sygnału. Przy podłączeniu przez rozdzielacz próbowałem włączać i wyłączać zasilanie anteny z dekodera, ale nic to nie dało.

    Czy ten rozdzielacz wymaga jakiegoś specjalnego ustawienia w dekodera?
    Co może być przyczyną problemu?

    EDIT. Lokalizacja tv: Gliwice, nadajnik: Wisła.


    Regulamin pkt 3.1.15.
    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.
    Dopisz - jaka lokalizacja Tv i nadajników
    My nie jesteśmy wróżkami i nie wróżymy z fusów. :cry:
    [SP5ANJ]
  • Pomocny post
    Poziom 35  
    Za dużo tych wzmacniaczy w tej instalacji antenowej.
    Zastosuj rozgałęźnik pasywny.
  • Poziom 7  
    Rozgałęźnik pasywny nie wchodzi w grę, gdyż jeden telewizor nie ma wbudowanego zasilania anteny, a wymieniona płytka w antenie na tą AX-W11 wymaga zasilania zewnętrznego. Natomiast zasilacz stacjonarny przed rozgałęźnikiem pasywnym nie sprostał zadaniu.
  • Poziom 7  
    Zależy mi na tym, aby zrobić to korzystając z tych rzeczy, które już mam i tak się już wykosztowałem na tym rozdzielaczu aktywnym. Więc zależałoby mi na zrobieniu tego bez dodatkowych kosztów. Tego rozgałęźnika pasywnego już nie mam.
  • Poziom 35  
    Reasumując twoje uwagi wygląda na to że sygnał podany na rozgałęźnik aktywny był przesterowany. Na ile odbiorników chcesz rozdzielić ten sygnał i w jakiej odległości jest twoja lokalizacja względem nadajnika/nadajników.
  • Pomocny post
    Poziom 16  
    Adamek93 napisał:
    Zależy mi na tym, aby zrobić to korzystając z tych rzeczy, które już mam

    To wymontuj ten wzmacniacz z anteny i wróć do symetryzatora.
    Wiele wskazuje na to, że Opticum jest przesterowywany i dlatego tuner nie radzi sobie z poprawnym odbiorem.
    To nie będzie nic kosztować, o ile nie wyrzuciłeś symetryzatora.
  • Poziom 7  
    Sygnał potrzebuję rozdzielić na 5 odbiorników. Wszystkie próby robiłem na jednym odbiorniku.
    Nadajnik jest w odległości ok 70km.

    Mam stary symetryzator, po świętach przemienie to i sprawdzę co i jak.
  • Poziom 7  
    Przepraszam za double post.

    Wymieniłem symetryzator i działa na multiswitchu.
    Sygnał na kanale 49 (mux2) z Wisły 95% siła, 80% jakość, natomiast mux1 i mux3 nie odbiera. Wcześniej na wzmacniaczu w dipolu sygnał był o wiele silniejszy, a teraz na starym symetryzatorze jest znacznie słabszy sygnał, czy wie ktoś jak wzmocnić teraz ten sygnał, aby odbierał mux1 i mux3?