Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 626 2.0 2001 - Reset wszystkiego po każdym wyłączeniu silnika

01 Kwi 2013 14:42 2529 3
  • Poziom 8  
    Auto stało z rozłączonym akumulatorem przez 10dni. Po założeniu klem mazda odpaliła od razu bez problemu. Na desce wyświetliła się kontrolka check engine, automatycznie załączyła się klimatyzacja na 22 stopnie, a na komputerze od wskazań spalania pojawiła się temperatura -40 stopni. Po kilku sekundach komputer wyświetla już spalanie, Klima również działa poprawnie tylko check pali się cały czas.

    Pomyślałem, że jak trochę pojeżdżę komputer zbierze sobie informacje i wszystko wróci do normy. Niestety tak się nie dzieje. Za każdym razem jak przekręcam stacyjkę w celu uruchomienia, pojawiają się te same objawy, auto zachowuje się tak jakbym dopiero podłączył akumulator mimo, że aku jest sprawny i podłączony(kasują się nawet małe przebiegi tripA i TripB) Zauważyłem, że nie działa mi również pilot(zamykam auto tylko z kluczyka-centralny działa). Nie ma sensu żebym programował pilot bo i tak jak wyłączę samochód wszystko się zresetuje.

    Macie jakieś sugestie co może być przyczyną takiego stanu rzeczy??
  • Pomocny post
    Poziom 41  
    farks napisał:
    Macie jakieś sugestie

    Bezpieczniki chociaż sprawdzone?
  • Poziom 8  
    Bezpieczniki były sprawdzane-wszystko ok
  • Poziom 8  
    Temat zamknięty, jeszcze raz sprawdziłem bezpieczniki i okazało się, że przeoczyłem jednego.