Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer ZPI6014UE - Płyta indukcyjna -wariowanie sensorów i wyświetlacza

banmar_2005 09 Maj 2013 15:30 2067 3
  • #1 09 Maj 2013 15:30
    banmar_2005
    Poziom 16  

    Witam, proszę o pomoc i diagnozie usterki,płyta indukcyjna po kilku minutach grzania na jednym z dwóch pól zaczynają wariować sensory i na wyświetlaczu samoistnie włącza się puste pole grzewcze na max, co chce się zmniejszyć do zera to z powrotem cyferki przeskakuje na 9 max grzania, po chwili nie reagują wcale już sensory ,działa tylko jeden od wyłączenia kuchni, i potem dopóki świeci H czyli znak ze pole jest ciepłe nie da się jej załączyć.Jeszcze co zauważyłem ,ze przyczyna jest w czułości sensorów , dopóki jest zimna kuchnia działają prawidłowo, ale jak się trochę nagrzeje są tak czułe ze z odległości nawet 5-7 można sterować nimi, i to chyba powoduje wariacje kuchni , trochę je wgniotłem aby były niżej płyty szklanej ale to nie pomaga.Czy ktoś miał kiedy taki problem?, może jakieś podpowiedzi?

    1 3
  • #2 09 Maj 2013 15:58
    egon42
    Poziom 37  

    Tak to z sensorami bywa że lubią głupieć często pomagało dobre czyszczenie i wysuszenie nie tylko z zewnątrz ale tez wewnątrz.

    0
  • #3 09 Maj 2013 16:18
    banmar_2005
    Poziom 16  

    to znaczy ja dobre wyczyszczenie? W Marcu się skończyła gwarancja a płyta używana była tylko 3 miesiące przez okres letni w sumie pół roku bez intensywnego grzania, sporadycznie tylko.Teraz jest wyciągneta czyli na wierzchu, i przed zagotowaniem wody już wariuje i potem nie da się nic przełączyć, nawet jak się ściągnie szkło.Dodam ze na dwóch prawych polach nic się nie dzieje, pracują ok, tylko na tych lewych większych to się dzieje, ale jak zblokuje je to cala płyta nie reaguje na sensory.wiec czym i jak wyczyścić te sensory i dlaczego po nagrzaniu robia sie takie czułe, ze na wskutek tego blokują się nawzajem? , dlaczego po wyłączeniu nie da się jej załączyć płyty dopóki jest ciepłe pole i świeci H ?

    0
  • #4 26 Maj 2013 16:43
    banmar_2005
    Poziom 16  

    Witam
    Płyta indukcyjna narazie pracuje bez awarii już 2 tydzień.Wymieniłem wszystkie kondensatory elektrolityczne w zasilaczu i staranie wyczyściłem sensory denaturatem oraz wyczyściłem płytę szklaną od spodu tam gdzie się znajdowały sensory też denaturatem bo nie miałem nic innego pod ręką.
    Płyta pracuje narazie ok , bez wariacji sensorów,dziękuje za pomoc i zamykam temat

    0
  Szukaj w 5mln produktów