Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pompa Grundfos Jetpaq - pompa załącza się i po chwili lub max po 5 min wyłącza

jan3ek 26 Maj 2013 13:29 4944 15
  • #1 26 Maj 2013 13:29
    jan3ek
    Poziom 9  

    Witam.
    Mam problem z pompą Jetpaq Grundfos. Pompa pracuje kilkanaście sekund (maximum 5 minut) i samoczynnie się wyłącza. Potem po kilku minutach, znów sama się załącza. Kiedy palcem wyłączę guzik na 30-40 sekund, pompa zawsze sama rusza na chwilę. Ale gdy wyłączę guzik i włączę po 5-10 sekundach pompa nie startuje. Co może być przyczyną tej usterki?

    Pozdrawiam Jan.

    0 15
  • Testo
  • #2 26 Maj 2013 14:16
    stanislaw1954
    Poziom 41  

    Za mało wiadomości jaka to pompa: 1,czy 3 fazowa. Może pokaż ją.

    0
  • Testo
  • #5 26 Maj 2013 19:38
    jan3ek
    Poziom 9  

    a moze być tak, ze pompa jest zapowietrzona? w sumie tego nie sprawdziłem. co do zabezpieczenia termicznego to pompa cały czas jest zimna i tłoczy zimną wodę.

    0
  • #6 26 Maj 2013 19:44
    stanislaw1954
    Poziom 41  

    jan3ek napisał:
    a moze być tak, ze pompa jest zapowietrzona? w sumie tego nie sprawdziłem. co do zabezpieczenia termicznego to pompa cały czas jest zimna i tłoczy zimną wodę.


    Pompa może być zimna -wszak tłoczy zimną wodę,ale silnik może być ciepły (albo i gorący). A zabezpieczenie termiczne to wyłącza za kilka sekund-jak jest coś nie tak z silnikiem, a nie po ok 5 minutach jak wspominasz. Zbyt duży rozrzut czasowy. Coś tu jest dziwnego,albo niewłaściwie opisałeś.

    -1
  • #7 26 Maj 2013 19:50
    jan3ek
    Poziom 9  

    raz chodzi 3 min i wyłącza się sama innym razem 5 minut i staje a innym znów staje po 30 sekundach pracy. Nie ma reguły. A włącza się samoczynnie: raz po 10 minutach, raz po 15 a czasem po 20 minutach uśpienia i uzupełnia ciśnienie wody w instalacji.

    Ale jeśli wyłączę guzik i włączę po ponad 30 sekundach to sama startuje, ale kiedy wyłączę i włączę guzik po 5-10 sekundach to się nie startuje.

    0
  • #8 26 Maj 2013 19:57
    stanislaw1954
    Poziom 41  

    jan3ek napisał:
    Ale jeśli wyłączę guzik i włączę po ponad 30 sekundach to sama startuje, ale kiedy wyłączę i włączę guzik po 5-10 sekundach to się nie startuje.

    A po co tak robisz?Jeśli sama startuje i chodzi to w czym problem? To,że raz pompuje dłużej ,a innym razem krócej to raczej jest związane z poborem wody -jeśli tylko sama się normalnie wyłącza,a po jakimś czasie,gdy ciśnienie wody spadnie sama się włączy.

    0
  • #9 26 Maj 2013 20:19
    jan3ek
    Poziom 9  

    nie. wyłącza się w trakcie kiedy powinna dawać wodę np. do umycia naczyń. I żeby nie czekać aż jej się humor poprawi i znów zacznie działać wyłączam ją guzikiem i po 30 sek włączam i wtedy chwilę chodzi.

    0
  • #10 26 Maj 2013 20:27
    stanislaw1954
    Poziom 41  

    jan3ek napisał:
    nie. wyłącza się w trakcie kiedy powinna dawać wodę np. do umycia naczyń. I żeby nie czekać aż jej się humor poprawi i znów zacznie działać wyłączam ją guzikiem i po 30 sek włączam i wtedy chwilę chodzi.

    W takim razie coś dzieje się z silnikiem.To 1-no fazowy? to może być zepsuty kondensator,albo jedno z uzwojeń.

    0
  • #11 26 Maj 2013 20:37
    jan3ek
    Poziom 9  

    Nie wiem czy to 1 czy 3 fazowy. silnik jest na 220 Volt a pompa jest podłączona do normalnego gniazdka w garażu.

    0
  • #12 26 Maj 2013 20:44
    stanislaw1954
    Poziom 41  

    Czytając Twoje odpowiedzi dochodzę do wniosku,że sam niewiele porazisz sobie z tą usterką. Musisz wziąć "fachowca".

    0
  • #13 26 Maj 2013 22:11
    jan3ek
    Poziom 9  

    Tak też zrobię. Przepraszam za nieudolność :) Myślałem ze może to błąd po stronie zapowietrzenia i sam bym sobie z tym poradził.

    0
  • #14 23 Cze 2013 20:49
    JacekArtur1
    Poziom 11  

    Przepraszam , że dopiero teraz zauważyłem post ale jeśli dalej kolega ma problemy z tą pompą to proszę sprawdzić ciśnienie powietrza w zbiorniku pompy poprzez wentyl na środku zbiornika z przodu pompy . Jest to zwykły wentyl samochodowy i jeśli ciśnienie jest niskie to pompa błędnie je odczytuje i potrafi tak wariować .

    0
  • #15 27 Cze 2013 05:00
    tomaszk23
    Poziom 16  

    Witam czy pompka jest podłączona do jakiegokolwiek sterownika elektroniczego. Jeśli tak to załączanie i wyłączanie jest normalnym procesem sterownika.

    1) Sprawdzić układ sterowania i zabezpiecznia , termiczengo, prądowego, styki zasilania
    2) Sprawdzić induktorem stan izolacji zwojenia silnika elektryczego pompki
    3) Sprawdzić oporności uzwojenia
    4) Jeśli jest to silnik z kondestorem sprawdzić kondensator
    5) wyniki pomiaru sprawdzić wg. dtr silnika elektrycznego

    wyniki które są możliwe w tym przypadku:
    słaba izolacja główna, zwarcie zwojowe, wadliwy układ sterowania, wadliwy kondensator,
    czynnik obiegowy zwiera z uzwojeniem elektrycznym ,

    strona mechaniczna.

    1) uszkodzone łożyska , panewki
    2) przyciera wirnik o pakiet stojana

    1
  • #16 27 Cze 2013 20:38
    JacekArtur1
    Poziom 11  

    Ta pompa ma w sobie zabudowany zaawansowany sterownik fazowy który steruje wydajnością silnika pompy aby utrzymać ciśnienie przy przepływie wody .

    0