Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

POLO 9N - Brak światła wstecznego

02 Gru 2013 19:27 8391 4
  • Poziom 18  
    Witam

    Brak świateł cofania w polówce 9n 1,2 12v 2004r
    Czujnik w skrzyni dobry, żarówki i bezpiecznik sprawdzone.
    Orientuje się ktoś jak jest rozwiązane załączanie światła wstecznego w tym aucie?
    Czujnik w skrzyni podaje masę na przewód czarno-zielony, ten idzie w wiązce która leci do kabiny od strony kierowcy i tam aby go namierzyć, musiałbym rozcinać wiązki.
    Jeśli sterowanie jest masą to powinien być jakiś przekaźnik który załącza wsteczne, jednak nic takiego nie znalazłem. Przy bezpiecznikach znajduje się moduł komfortu jednak nie mam pewności czy to on realizuje tą funkcję, zwłaszcza że wspomniany przewód czarno-zielony do niego nie idzie.

    Proszę o podpowiedź czego się czepić.
  • Relpol przekaźniki
  • Poziom 15  
    Sprawdź jeszcze raz czy na [nr19] bezpieczniku masz +12v.Pozdro.
  • Relpol przekaźniki
  • Poziom 18  
    Na 19 napięcie jest...

    Zauważyłem jeszcze jedną rzecz...
    Jeżeli na włączonym zapłonie odłączę wtyczkę od jednej lampy tylnej, to żarówka wstecznego drugiej lampy lekko się żarzy. Jeśli są podłączone dwie, to ten efekt nie występuje.
  • Poziom 15  
    Może masy nie ma w lampach. Spróbuj na krótko zrobić, na próbę.
  • Poziom 18  
    Niestety nie znalazłem usterki. Nie było innego wyjścia jak dołożenie przekaźnika który jest załączany masą z włącznika skrzyni, a on załącza lampy wstecznego.