Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

EKC54500OW - Działają tylko 2 palniki i piekarnik

29 Kwi 2014 17:51 879 1
  • Poziom 1  
    Witam , zakupiłem parę dni temu kuchenkę Electrolux EKC54500OW , bez kabla i wtyczki co mnie zdziwiło ale ponoć to normalne .
    Dokupiłem więc te dziwną wtyczkę , kabel , i połączyłem jedno z drugim , kabel 5 żyłowy 2,5mm . Na kuchence mam narysowane 4 możliwosci podłączenia , 230V - , 400V 3N , 230V 3- , 400V 2N .
    Znajomy doradził żebym podłączył kuchenkę według schematu 230V 3- , nie bardzo wiem o co chodzi ale tak zrobilem i tak jest podłączona, dziwi mnie jednak to że jeden kabel jest zbędny w tym schemacie , jest to kabel N , ale zaizolowałem go i podłączyłem kuchenkę do prądu ii .. działa lecz tylko jedna strona( 2 palniki) i piekarnik. Nie świecą również lampki informujące ze któryś palnik jest gorący , co dziwne jak włączę któryś z nie grzejących palników i tak zapala się lampka informująca na mój rozum ze cos jest załączone . Nie wydaje mi się żeby to był problem z podłączeniem , a może jednak . Może coś jest nie tak z kuchenką , nie wiem...
    Proszę o pomoc.

    Pozdrawiam Bartosz .

    Dodano po 22 [minuty]:

    Włąśnie rozbebeszyłęm kuchenkę celem znalezienia jakiegos luznego kabelka , ale wszystko wyglada ze jest na swoim miejscu ... ktoś coś ?
  • Poziom 39  
    39hdst napisał:
    nie bardzo wiem o co chodzi
    I to daje się zauważyć.
    Dla bezpieczeństwa własnego i domowników, proszę wezwać elektryka który podłączy zgodnie ze sztuką i przepisami.
    Zamykam.