Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Ducato 2002-2006 - prędkościomierz i km nie dziala

chemik24 07 May 2014 21:41 17181 14
  • #1
    chemik24
    Level 7  
    Witam panowie posiadam Fiata Ducato 2002-2006 r 2.8JTD nie dziala mi prędkościomierz i nie zlicza km , reszta bez zarzutów wymieniłem czujnik prędkości umieszczony w skrzyni i nic po podpięciu komputera pokazało brak komunikacji z czujnikiem lub licznikiem czy w takim razie kabel jest gdzieś uwalony czy coś innego?
  • #2
    drej
    Level 2  
    A pali Ci się kontrolka od silnika ?? Ja mam Boxera 2.2 hdi 2004 r. Przestał chodzić mi licznik i zapaliła się kontrolka, jak tylko zmienię bezpiecznik F11 od kalkulatora kontroli silnika to zaraz go spali :/ wg schematu z bezpiecznika idzie do kalkulatora i do zegarów, ale nie znalazłem czy ten kalkulator to impulsator w skrzyni czy jakiś sterownik.
  • #5
    chemik24
    Level 7  
    Koledzy posiada ktoś schemat polączenia licznika z czujnikiem predkości lub ogólnie schemat elektryki w Fiat Ducato 2002-2006 rok 2.8jtd
  • #6
    mikus151
    Level 9  
    Peugeot Boxer 2.8 hdi 2003 r.
    Dziś dopadł mnie podobny problem. Nie działa prędkościomierz i pali się kontrolka silnika, a bezpiecznik f11 spalony i pali go za każdym razem. Silnik zapala bez problemów, natomiast nie ma mocy. Czy ktoś znalazł rozwiązanie?

    kolego matrix, o jaki podgrzewacz chodzi i gdzie on jest?
  • #7
    kybernetes
    Level 39  
    Podgrzewacz odmy, na przewodzie gumowym odmy, z przodu u góry.
  • #8
    mikus151
    Level 9  
    niestety w moim przypadku to nie to :(
    odłączyłem kabel od tego podgrzewacza i cały czas pali bezpiecznik.
    wydaje mi się, że u mnie związane jest to bardziej z załączniem świecy płomieniowej. Problem wystąpił wczoraj, jak wyjechałem z lasu (wcześniej nie włączały się świece, bo nie było mrozu) a było koło -7*C. Zauważyłem, że włączyły się świece i zapaliła kontrolka check engine. Szukam jakiegoś przekaźnika od tej świecy, żeby odłączyć mechanizm podgrzewania i sprawdzić czy ma to jakiś związek. Niestety znaleźć nie mogę całego tego "systemu" zarządzającego pracą świecy i samej świecy też nie znalazłem. Albo pozostaje poczekać na cieplejsze dni, jak świece nie będą się musiały załączać.
  • #9
    kybernetes
    Level 39  
    Przekaźnik świecy jest pod "pudełkiem" na środku u góry tuż pod podszybiem. jednak F11 zasila tylko cewkę tego przekaźnika, prąd brany jest z osobnego bezpiecznika. Na tym F11 wisi poza tym dezaktywator trzeciego tłoczka pompy, czujnik prędkości pojazdu na wyjściu z dyfra i elektrozawór świecy płomieniowej (ten ostatni załączany przekaźnikiem R6/T20, umiejscowionym w skrzynce na silniku bezpośrednio nad bezp. F11).
  • #10
    mikus151
    Level 9  
    ok. jutro będę badał.
    zaobserwowałem jeszcze jedną rzecz. mianowicie, jak w f11 włożę bezpiecznik 30A, to silnik tak jakby zaczyna przygasać. następnie bezpiecznik się przepala i obroty wracają do normy.

    swoją drogą podpowiedź na 5+ :) oby więcej takich forumowiczów
  • #11
    mikus151
    Level 9  
    Witam po krótkiej przerwie. Właśnie odebrałem auto od elektryka i oznajmiam co następuje :D
    W moim samochodzie nie ma świecy płomieniowej, ale żarowych też nie ma. Natomiast jest nagrzewniczka, która działa na zasadzie zwykłej spirali elektrycznej, przy dolocie powietrza.

    Jeśli chodzi o usterkę (wywalany bezpiecznik) :arrow: okazało się, że na odmie są 2 podgrzewacze 8D jeden z prawej strony komory silnika, a drugi centralnie przed silnikiem, ale schowany pod przewodami od chłodnicy. Właśnie spięcie było na tym drugim. Póki co jest odłączony i zastąpiony rurką, ale w najbliższym czasie kupię nowy. Także dzięki za zainteresowanie i pomoc :D
  • #12
    KumkaRurka
    Level 2  
    Witam,
    pozwólcie, że odkopię trochę temat mam tą sama usterkę wywala bezpiecznik F11, nie pokazuje prędkości i pali się kontrolka silnika. Proszę o pokazanie na jakimś schemacie gdzie są te podgrzewacze????
    pozdrawiam
    Marek
  • #13
    jacolino75
    Level 19  
    KumkaRurka wrote:
    gdzie są te podgrzewacze????


    Jeden nad silnikiem że ślepy by zobaczył, a drugi przy chłodnicy pod przewodem wodnym.pozdr.
  • #14
    Jacek750817
    Level 1  
    mikus151 wrote:


    Jeśli chodzi o usterkę (wywalany bezpiecznik) :arrow: okazało się, że na odmie są 2 podgrzewacze 8D jeden z prawej strony komory silnika, a drugi centralnie przed silnikiem, ale schowany pod przewodami od chłodnicy. Właśnie spięcie było na tym drugim. Póki co jest odłączony i zastąpiony rurką, ale w najbliższym czasie kupię nowy. :D


    Mam chyba taki sam problem. Nie działa prędkościomierz, wywala bezpiecznik F11. Odłączyłem wtyczkę od podgrzewacza na odmie znajdującego się z prawej strony bloku silnika na gumowym wężu i dalej wywala bezpiecznik. Nie mogę zlokalizować tego drugiego pod wężami od chłodnicy. Czy ten podgrzewacz jest na jakimś wężu czy wchodzi do bloku silnika? Chłopaki proszę o pomoc :cry:
  • #15
    maciek_kity
    Level 1  
    Koledzy miałem ten sam problem z bezpiecznikiem F11 i kontrolka silnika. Prędkości nie kręcił i km też. Trochę dziwne ale coś mnie tknelo i sprawdziłem z tyłu auta. Przewody świateł i okazało się że było zwarcie w przetartych przewodach. Zrobiłem porządna izolacje wymieniłem bezpiecznik. Ani kontrolki ani nie naliczonych km /h za mną