Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Płyta indukcyjna Bosch PIE611F - Wysokie napięcie sieci (245V i 422V)

17 Sie 2014 13:08 7797 10
  • Poziom 9  
    Dzień dobry forumowiczom!
    Na wstępie napiszę, że niestety nie znalazłem opisu podobnego przypadku, więc zamieszczam go tutaj.
    W skrócie: do nowego mieszkania, w którym posiadamy oddzielną 3-fazową instalację przeznaczoną pod płytę elektryczną/indukcyjną + piekarnik kupiliśmy płytę Bosch PIE611F17E (max. moc urządzenia 7,2kW, wg tabliczki znamionowej napięcie 220-240V). Płyta została podłączona przez firmę montującą meble, włącznie z uzyskaniem wpisu w karcie gwarancyjnej. Płyta została podłączona wg opisu z pola środkowego: Płyta indukcyjna Bosch PIE611F - Wysokie napięcie sieci (245V i 422V)
    Po uruchomieniu płyty, wybraniu pola grzewczego i mocy 4 oraz ustawienia przystosowanego garnka z wodą, w chwili kiedy powinno rozpocząć się grzanie (ok. 2-3 sekundy po wybraniu siły mocy) nastąpił huk pod ceramiką płyty oraz zauważalny błysk. Przy okazji "wywaliło" bezpieczniki zarówno w mieszkaniu (klasa B16) jak i na klatce schodowej. Po wymontowaniu piekarnika okazało się, że niestety podczas montażu piekarnika musiało dojść do wypięcia się przewodu N.
    Po ponownym podłączeniu przewodu w chwili włączania płyty od razu był huk i błysk, a także ponowne wyłączenie bezpieczników w mieszkaniu i na klatce.
    Mimo, że nie jestem kompletnym laikiem, nie chciałem uwierzyć, że płyta próbowała się włączyć bez tzw. zera i się spaliła. Wezwaliśmy innego elektryka, co by mógł coś nam poradzić, wyjaśnić. Podczas pomiarów napięcia okazało się że napięcie 1-fazowe wynosi 243V -245V (także w zwykłych gniazdkach), a napięcie międzyfazowe (2 fazy) wynosi 422V.
    Utwierdził nas w tym, ze płyta jest spalona, a także poradził zgłosić się do zakładu energetycznego, który powinien wykonać pomiary napięcia, bo wg niego jest za wysokie. Poradził tez wymianę bezpieczników od płyty na klasę C16.
    W poniedziałek zgłaszamy się do zakładu energetycznego, jednak prosiłbym o próbę wyjaśnienia:
    1. Czy płyta została prawidłowo podłączona (wg środkowego pola, czyli pod napięcie 400V)?
    2. Czy płyta powinna próbować się uruchomić przy wypiętym (lub ledwo stykającym się) przewodem N? dowiedziałem się, że u kolegi pokazywał się po prostu błąd płyty.
    3. Czy niepodpięty przewód neutralny mógł doprowadzić do spalenia płyty?
    4. Czy wg Was rzeczywiście jest za wysokie napięcie i czy ono mogło spowodować spalenie płyty?
    Próbowałem te odpowiedzi uzyskać od elektryka, ale niestety powiedział, że nie jest w stanie odpowiedzieć na te pytania, bo nie jest specjalista od płyt indukcyjnych.

    Z góry przepraszam za długi post i dziękuję za wyjaśnienie wątpliwości.

    Zapomniałem dopisać, że po wczorajszej wizycie elektryka i jego pomiarach, nadal na tym samym podłączeniu płyty, czyli po zamocowaniu przewodu N, przypadkowo włączyłem płytę, ale nie było żadnego "wybuchu". Gotowania nie chciałem już uruchamiać.
  • Pomocny post
    Poziom 43  
    Napięcie w sieci masz zgodne z normą: http://www.cire.pl/publikacje/artykul_230v.pdf

    Cytat:
    Obowiązująca norma PN-IEC 60038 podaje dwa zalecenia dotyczące odchyleń od nominalnej wartości 230 V. Pierwsze dotyczy okresu przejściowego, w którym zalecane odchylenia wynoszą: - 10% i +6%, co odpowiada zmienności napięć w przedziale 207 V do 243,8 V. Drugie zalecenie podaje możliwe odchylenia w przedziale -/+ 10%, co odpowiada 207 V do 253 V i dotyczy normalnych warunków użytkowania, po okresie przejściowym.
  • Użytkownik usunął konto  
  • Poziom 9  
    No właśnie tu lezy pies pogrzebany, bo nie podłączył jej pod 3 fazy, tylko pod 2. Wg instrukcji / obrazka z pierwszego postu. Wiem, bo to widziałem, a poza tym tak było podłączone w chwili gdy wysunąłem piekarnik.
  • Poziom 1  
    Witam. Mam identyczną sytuację. Miałem wizytę serwisanta z Bosha który potwierdził że płyta została prawidłowo podłączona i po pomiarze napięcia stwierdził że jest za wysokie i to jest przyczyną awarii. Reklamacja została odrzucona ale zamierzam się od tego odwoływać.

    Ty zgłaszałeś reklamację może reklamację?
  • Specjalista AGD
    bielak82 napisał:

    Po uruchomieniu płyty, wybraniu pola grzewczego i mocy 4 oraz ustawienia przystosowanego garnka z wodą, w chwili kiedy powinno rozpocząć się grzanie (ok. 2-3 sekundy po wybraniu siły mocy) nastąpił huk pod ceramiką płyty oraz zauważalny błysk. Przy okazji "wywaliło" bezpieczniki zarówno w mieszkaniu (klasa B16) jak i na klatce schodowej. Po wymontowaniu piekarnika okazało się, że niestety podczas montażu piekarnika musiało dojść do wypięcia się przewodu N.


    Chyba już wszystko jasne.
    Co do napięcia, to znajomi od ponad 3 lat mają napięcie w okolicy 250V (budynek po gruntownym remoncie i nowa rozdzielnia SN/NN) i nic się nie pali.
  • Poziom 9  
    Tak reklamację zgłosiłem i czekam na wizytę serwisanta.
    Jeżeli napięcie spełnia normę, czyli +/- 10% (max. 253V, 440V), to wg mnie powinno być to przyczyną odrzucenia reklamacji, norma jest PE-EN, a urządzenie dopuszczone do użytkowania w EU. Wg mnie powinien serwisant wpisać wartość napięcia z pomiarów jako przyczynę, wtedy można by było działać dalej.
    No tak, tylko właśnie, jeśli nie ma zera podłączonego, tak jakim cudem urządzenie się uruchomiło? To mnie zastanawia.
    Istnieje jeszcze najprostsze wyjaśnienie - płyta była uszkodzona od początku.
  • Pomocny post
    Specjalista AGD
    bielak82 napisał:

    No tak, tylko właśnie, jeśli nie ma zera podłączonego, tak jakim cudem urządzenie się uruchomiło? To mnie zastanawia.
    Istnieje jeszcze najprostsze wyjaśnienie - płyta była uszkodzona od początku.


    Jak nie było zera podłączonego, to obwód (dwie fazy) zamknęły się przez zero mostek zero. Napięcie międzyfazowe nie rozłożyło się równomierne i dlatego coś popaliło (dla przykładu jak dasz dwie żarówki w szereg 40W / 230V i 100W / 230V i zasilisz je 400V, to na 60W będzie napięcie 286V, a na 100W będzie 114V).
  • Poziom 9  
    No i to by chyba coś wyjaśniało.
    Choć nie ukrywam, że myślałem, że będzie jak u kolegi, nie miał zera podpiętego do płyty i pokazywała błąd po prostu.
  • Pomocny post
    Admin grupy AGD
    bielak82 napisał:

    3. Czy niepodpięty przewód neutralny mógł doprowadzić do spalenia płyty?
    4. Czy wg Was rzeczywiście jest za wysokie napięcie i czy ono mogło spowodować spalenie płyty?

    3. Tak
    4. Nie
  • Poziom 9  
    Spaleniu uległy warystory (+jakieś inne elementy), czyli moduły (płyta) do wymiany.
    Moduły wymienione, temat można zamknąć.