Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 2 - Renault Laguna II tylnie koła się blokują

Jarrek7 20 Wrz 2014 19:39 4491 7
  • #1 20 Wrz 2014 19:39
    Jarrek7
    Poziom 12  

    Witam,od tygodnia podczas hamowania z tyłu samochodu było słychać cichy szelest, przejechałem ok. 1500km i dziś podczas ruszania do przodu z miejsca, tylnie dwa koła zablokowały się, przy manewrze cofania słychać było trzaski ale koła się obracały.
    Z czasem gdy auto ostygło przejechałem 10 metrów do przodu, koła sie obracały ale było słychać dalej trzaski.Zdjąłem koła i tarcza swobodnie sie poruszała obracając jedną ręką a jedyną rzeczą która wydawała mi się podejrzanie to mocno starte klocki hamulcowe nic więcej.
    Hamulec ręczny od roku nie działał więc raczej linka nigdzie się nie zablokowała.
    Na zgaszonym silniku mogę auto swobodnie przepchnąć w przód i tył ale słychać szelest z tyłu.

    Jest to Renault Laguna 1.8 120km 2002r.
    Pozdrawiam !

    0 7
  • Sklep HeluKabel
  • #2 20 Wrz 2014 19:58
    wartata
    Poziom 15  

    Jarrek7 napisał:
    tylnie koła się blokują
    Jarrek7 napisał:
    tarcza swobodnie sie poruszała obracając jedną ręką
    To jak?

    0
  • Pomocny post
    #3 20 Wrz 2014 20:15
    szymon198312
    Poziom 30  

    Ręczny jest w lagunie na hamulcu zasadniczym tylko ze sterowany linkami. Bardzo często przyczyną nie działania ręcznego są zaciski. Szumy zapewne słychać bo blacha klocka ociera o tarcze. Jeśli długo tak jezdziles to raczej klocki do wymiany z tarczami a co za tym idzie to łożyska z tyłu bo są umieszczone w tarczy. Jeśli zaciski skorodowaly lub moczyly się to nawet po wkreceniu tloczka nie będą działać jak trzeba i problem powróci szybko.

    1
  • Sklep HeluKabel
  • #4 20 Wrz 2014 20:19
    Jarrek7
    Poziom 12  

    Tylnie koła się blokuja na uruchomionym silniku gdy próbuję ruszyć do przodu , po zdjęciu kół gdy poruszam tarczą hamulcowa ona swobodnie się obracała.
    Trochę dziwna sytuacja więc nie wiem co mogło się uszkodzić lub gdzie tkwi problem.
    Jedynie domyślam się czy problemem mogą być mocno starte klocki hamulcowe i tłoczek się nie cofa albo starty/pękniety tłoczek i robi hałas ale wszystko stało się to w jednej chwiłi w dwóch kołach ?

    0
  • #5 21 Wrz 2014 10:38
    szymon198312
    Poziom 30  

    Jak nie rozbierzesz to nie będziesz wiedział. Na rozebranie potrzeba 10 minut

    1
  • #7 23 Wrz 2014 19:31
    markslew
    Poziom 27  

    Sprawdź czy elastyczne przewody hamulcowe nie są sparciałe od środka.

    0
  • #8 23 Wrz 2014 22:05
    Jarrek7
    Poziom 12  

    Witam, problemem okazały sie starte do konca klocki hamulcowe, wszystko juz działa i nic nie trzeszczy.
    Dziekuje wszystkim za odpowiedzi !
    Pozdrawiam :)

    1