Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka SIEMENS SE65M352EU - nie pobiera wody

lek 17 Paź 2014 13:39 6042 12
  • #1 17 Paź 2014 13:39
    lek
    Poziom 9  

    Witam,
    Co może być przyczyną, że zmywarka Siemens SE65M352EU/10 nie pobiera wody
    do komory myjącej. Filtr na wlocie sprawdzony i jest czysty.
    Czy wewnątrz jest jakiś dodatkowy filtr ? Czy może nie działa jakiś elektrozawór ?

    3 12
  • #2 17 Paź 2014 16:35
    S-Service
    Poziom 12  

    Po włączeniu zmywarki działa pompka odprowadzająca wodę?
    Sprawdź czy jest napięcie na elektrozaworze.

    3
  • #3 17 Paź 2014 21:17
    lek
    Poziom 9  

    Pompka działa. Raz nawet pojawił się wskaźnik braku wody na wyświetlaczu.
    Czas na wyświetlaczu jest odmierzany i kończy się na 1 min (zwiecha) ale niestety bez mycia.
    Tabletka myjąca jest pobierana.
    Wydaje mi się, że awaria jest zbieżna z częstymi zanikami wody w wodociągu,
    który jest remontowany (brudna woda). Dlatego też pierwsze co zrobiłem to
    czyszczenie filtru na dojściu wody, który jak się okazało wcale nie był aż tak brudny.
    Jutro spróbuję dostać się do wnętrza i pomierzyć napięcie na elektrozaworze
    ale na razie nie bardzo wiem gdzie uderzyć w pierwszej kolejności.

    1
  • #4 18 Paź 2014 08:16
    gabares
    Poziom 18  

    Możliwe że zadziałało zabezpieczenie aqua stop .Zakręć węża po wyczyszczeniu sitka i sprawdź czy działa już

    1
  • #5 18 Paź 2014 12:13
    lek
    Poziom 9  

    Rozkręciłem oba boki zmywarki. Załączam foto lewej strony.
    Po okresie odpompowania zmywarka pobiera wodę do płaszcza ale już dalej do komory nie.
    Odpiąłem wąż dopływu wody od płaszcza aby sprawdzić jak płynie. Dopływ jest dużo słabszy niż z wodociągu.
    Sitka na wlocie niby czyste, może coś w środku ogranicza przepływ. Spróbuję rozebrać jak się da.
    W obrębie czerwonego pływaka widać zanieczyszczenia. Czy to hydrostat ?
    Podniesienie czerwonej dźwigni wyłącza dopływ i uruchamia pompę. Na dnie zmywarki sucho.
    Czy czujnik z niebieską dźwignią to czujnik przepływu ? Brak na nim jakiejkolwiek reakcji.
    Czy płaszcz wodny po odkręceniu powinien zejść z 4 złączy z oringami a 2 węże karbowane są na wcisk od dołu ?
    Nie chciałbym coś urwać. Jak usunąć zanieczyszczenia z pływaków, sodą (kret) ? Silnik pompy myjącej z prawej
    strony nie jest zablokowany ale nagrzewa się do ok 100 st. , nie kręci się.
    To tyle moich spostrzeżeń. Liczę na Waszą pomoc :)

    W międzyczasie znalazłem taki filmik
    http://www.youtube.com/watch?v=c9P4A-SuuY0

    Zmywarka SIEMENS SE65M352EU - nie pobiera wody Zmywarka SIEMENS SE65M352EU - nie pobiera wody

    2
  • #6 18 Paź 2014 19:06
    gabares
    Poziom 18  

    Czujnik z niebieską dźwignią to czujnik ilości wody .Wyczyść wąż łączący ten czujnik tz. zbiorniczek z misą główną zmywarki .Jest to gruby waż z przodu na dole...patrząc na zmywarkę z przodu na dole po lewej.

    1
  • #7 18 Paź 2014 20:54
    lek
    Poziom 9  

    gabares napisał:
    Wyczyść wąż łączący ten czujnik tz. zbiorniczek z misą główną zmywarki .


    Wąż był czysty. Przyczyną powolnego dopływu wody był zamulony zawór kulowy
    przed zmywarką. Po wymianie woda napływ szybciej ale dalej brak procesu mycia.
    Woda napływa do płaszcza, następnie z płaszcza schodzi do komory zmywarki.
    Dalej się nic nie dzieje poza delikatnym buczeniem i okresowym stukaniem zaworów
    lub przekaźników. Wyczyściłem płaszcz wodny. Pomocny był patent ze skrawkiem magnesu
    neodymowego wrzucony do środka i poruszany z zewnątrz innym magnesem neodymowym.
    Wyczyściłem też zespół czujników. Załączam foto. Nic to jednak nie pomogło.
    Problem leży chyba w pompie myjącej a konkretnie w jej silniku. Wirnik nie jest zablokowany
    ale silnik silnie się nagrzewa aż parzy. Pod silnikiem na dnie zmywarki widać trochę wody
    - nie wiadomo skąd. Dostęp do silnika zasłania moduł sterujący
    Z demontażem silnika będzie sporo pracy.
    Co radzicie dalej ?

    Zmywarka SIEMENS SE65M352EU - nie pobiera wody Zmywarka SIEMENS SE65M352EU - nie pobiera wody

    0
  • #8 19 Paź 2014 12:42
    S-Service
    Poziom 12  

    Pompa do wymiany.

    0
  • #9 19 Paź 2014 15:41
    lek
    Poziom 9  

    Całe szczęście nie pompa tylko kondensator rozruchowy 9 mikroF :)
    Dla testów wsadziłem kondensator ze starej pralki Polara. Nominalnie 25 mikroF
    ale faktycznie pewnie dużo mniej ze względu na upływ czasu.
    Pompa myjąca cudownie ożyła i cały cykl mycia wykonał się poprawnie :)
    Muszę poszukać gdzieś właściwy kondensator 9 mikroF do wymiany.

    Reasumując udało mi się usunąć dwie usterki:

    1. Hydrauliczną - powolny napływ wody do zmywarki
    - przyczyną był zatkany (zamulony) zawór kulowy przed pralką
    2. Elektryczną - brak pracy pompy myjącej
    - przyczyną był uszkodzony kondensator rozruchowy

    Pozostaje otwarty problem niewielkiego przecieku pod pompą. Po ususzeniu woda
    pojawiła się ponownie. Czeka mnie więc demontaż pompy ale nie wcześniej
    jak nie załatwię zestawu naprawczego uszczelek.
    Zmywarka musi do tego czasu pracować :)

    Dziękuję Wam za sugestie i pomoc
    Pozdrawiam

    0
  • #10 23 Cze 2015 20:06
    dzanassw
    Poziom 2  

    lek napisał:
    2. Elektryczną - brak pracy pompy myjącej
    - przyczyną był uszkodzony kondensator rozruchowy


    kolego możesz napisać gdzie się znajduje ten kondensator. Mam takie same objawy jak ty, więc chciałem spróbować wymienić.

    0
  • #11 23 Cze 2015 23:19
    lek
    Poziom 9  

    Kondensator umiejscowiony jest w okolicy silnika pompy myjącej.
    Dostęp o ile pamiętam na dole od frontu po odkręceniu części obudowy
    pod drzwiami. Na próbę wsadziłem o większej pojemności niż oryginał
    (od pralki POLAR) i tak zostało do dzisiaj :)

    0
  • #12 24 Cze 2015 13:28
    dzanassw
    Poziom 2  

    lek napisał:
    Kondensator umiejscowiony jest w okolicy silnika pompy myjącej.
    Dostęp o ile pamiętam na dole od frontu po odkręceniu części obudowy
    pod drzwiami. Na próbę wsadziłem o większej pojemności niż oryginał
    (od pralki POLAR) i tak zostało do dzisiaj :)


    No właśnie, obdzwoniłem dziś wszystkie elektroniki w okolicy i nikt nie ma 9 uF 280V, wszystko jest 10uF, 480V

    0
  • #13 06 Lip 2015 10:13
    montez1
    Poziom 1  

    witam, mam podobny problem w podobnej zmywarce siemens, kwestia jest taka, że odrobina wody pojawia się obok pompy ale nie jest to wyciek z pompy, pompę juz wymienialem, ponadto zawor kulowy juz czyscilem bo z niego był wyciek

    czy ktos wie co to za zawor z filmiku youtube powyzej? chodzi mi o lewy gorny róg płaszcza z wodą, patrząc na lewy bok zmywarki. Mam to dosc mocno zabrudzone, na co to moze miec wpływ? mycie sie odbywa ale mam jakis wyciek z boku, jeszcze z innego miejsca na razie nie wiem z ktorego, woda gromadzi sie/napływa z tyłu zmywarki do przegródki obok pompy głównej

    0