Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Siemens SE65M352EU - nie pobiera wody

lek 17 Paź 2014 13:39 6891 23
  • #1 17 Paź 2014 13:39
    lek
    Poziom 9  

    Witam,
    Co może być przyczyną, że zmywarka Siemens SE65M352EU/10 nie pobiera wody do komory myjącej. Filtr na wlocie sprawdzony i jest czysty. Czy wewnątrz jest jakiś dodatkowy filtr, a może nie działa jakiś elektrozawór?

    3 23
  • #2 17 Paź 2014 16:35
    S-Service
    Poziom 12  

    Po włączeniu zmywarki działa pompka odprowadzająca wodę?
    Sprawdź czy jest napięcie na elektrozaworze.

    3
  • #3 17 Paź 2014 21:17
    lek
    Poziom 9  

    Pompka działa. Raz nawet pojawił się wskaźnik braku wody na wyświetlaczu.
    Czas na wyświetlaczu jest odmierzany i kończy się na 1 min (zwiecha), ale niestety bez mycia. Tabletka myjąca jest pobierana. Wydaje mi się, że awaria jest zbieżna z częstymi zanikami wody w wodociągu, który jest remontowany (brudna woda). Dlatego też pierwsze co zrobiłem to czyszczenie filtru na dojściu wody, który jak się okazało wcale nie był aż tak brudny. Jutro spróbuję dostać się do wnętrza i pomierzyć napięcie na elektrozaworze, ale na razie nie bardzo wiem gdzie uderzyć w pierwszej kolejności.

    1
  • #4 18 Paź 2014 08:16
    gabares
    Poziom 18  

    Możliwe że zadziałało zabezpieczenie aqua stop .Zakręć węża po wyczyszczeniu sitka i sprawdź czy działa już

    2
  • #5 18 Paź 2014 12:13
    lek
    Poziom 9  

    Rozkręciłem oba boki zmywarki. Załączam foto lewej strony. Po okresie odpompowania zmywarka pobiera wodę do płaszcza, ale już dalej do komory nie. Odpiąłem wąż dopływu wody od płaszcza aby sprawdzić jak płynie. Dopływ jest dużo słabszy niż z wodociągu. Sitka na wlocie niby czyste, może coś w środku ogranicza przepływ. Spróbuję rozebrać jak się da.

    W obrębie czerwonego pływaka widać zanieczyszczenia. Czy to hydrostat? Podniesienie czerwonej dźwigni wyłącza dopływ i uruchamia pompę. Na dnie zmywarki sucho. Czy czujnik z niebieską dźwignią to czujnik przepływu? Brak na nim jakiejkolwiek reakcji. Czy płaszcz wodny po odkręceniu powinien zejść z 4 złączy z O-ringami, a 2 węże karbowane są na wcisk od dołu? Nie chciałbym coś urwać. Jak usunąć zanieczyszczenia z pływaków, sodą (kret)? Silnik pompy myjącej z prawej strony nie jest zablokowany, ale nagrzewa się do ok. 100°C, nie kręci się. To tyle moich spostrzeżeń. Liczę na Waszą pomoc :)

    W międzyczasie znalazłem taki filmik
    http://www.youtube.com/watch?v=c9P4A-SuuY0
    Zmywarka Siemens SE65M352EU - nie pobiera wody Zmywarka Siemens SE65M352EU - nie pobiera wody

    2
  • #6 18 Paź 2014 19:06
    gabares
    Poziom 18  

    Czujnik z niebieską dźwignią to czujnik ilości wody .Wyczyść wąż łączący ten czujnik tz. zbiorniczek z misą główną zmywarki .Jest to gruby waż z przodu na dole...patrząc na zmywarkę z przodu na dole po lewej.

    1
  • #7 18 Paź 2014 20:54
    lek
    Poziom 9  

    gabares napisał:
    Wyczyść wąż łączący ten czujnik tz. zbiorniczek z misą główną zmywarki .
    Wąż był czysty. Przyczyną powolnego dopływu wody był zamulony zawór kulowy przed zmywarką. Po wymianie woda napływ szybciej, ale dalej brak procesu mycia. Woda napływa do płaszcza, następnie z płaszcza schodzi do komory zmywarki. Dalej się nic nie dzieje poza delikatnym buczeniem i okresowym stukaniem zaworów lub przekaźników. Wyczyściłem płaszcz wodny. Pomocny był patent ze skrawkiem magnesu neodymowego wrzucony do środka i poruszany z zewnątrz innym magnesem neodymowym.

    Wyczyściłem też zespół czujników. Załączam foto, ale nic to jednak nie pomogło. Problem leży chyba w pompie myjącej, a konkretnie w jej silniku. Wirnik nie jest zablokowany, ale silnik silnie się nagrzewa aż parzy. Pod silnikiem na dnie zmywarki widać trochę wody, i nie wiadomo skąd. Dostęp do silnika zasłania moduł sterujący. Z demontażem silnika będzie sporo pracy. Co radzicie dalej?
    Zmywarka Siemens SE65M352EU - nie pobiera wody Zmywarka Siemens SE65M352EU - nie pobiera wody

    0
  • #8 19 Paź 2014 12:42
    S-Service
    Poziom 12  

    Pompa do wymiany.

    0
  • #9 19 Paź 2014 15:41
    lek
    Poziom 9  

    Całe szczęście nie pompa tylko kondensator rozruchowy 9µF :) Dla testów wsadziłem kondensator ze starej pralki Polara. Nominalnie 25µF, ale faktycznie pewnie dużo mniej ze względu na upływ czasu. Pompa myjąca cudownie ożyła i cały cykl mycia wykonał się poprawnie :) Muszę poszukać gdzieś właściwy kondensator 9µF do wymiany. Reasumując udało mi się usunąć dwie usterki:

    1. Hydrauliczną - powolny napływ wody do zmywarki
    - przyczyną był zatkany (zamulony) zawór kulowy przed pralką
    2. Elektryczną - brak pracy pompy myjącej
    - przyczyną był uszkodzony kondensator rozruchowy

    Pozostaje otwarty problem niewielkiego przecieku pod pompą. Po ususzeniu woda
    pojawiła się ponownie. Czeka mnie więc demontaż pompy, ale nie wcześniej
    jak nie załatwię zestawu naprawczego uszczelek. Zmywarka musi do tego czasu pracować :)

    Dziękuję Wam za sugestie i pomoc
    Pozdrawiam

    0
  • #10 23 Cze 2015 20:06
    dzanassw
    Poziom 2  

    lek napisał:
    2. Elektryczną - brak pracy pompy myjącej
    - przyczyną był uszkodzony kondensator rozruchowy
    Kolego możesz napisać gdzie się znajduje ten kondensator. Mam takie same objawy jak ty, więc chciałem spróbować wymienić.

    0
  • #11 23 Cze 2015 23:19
    lek
    Poziom 9  

    Kondensator umiejscowiony jest w okolicy silnika pompy myjącej. Dostęp o ile pamiętam na dole od frontu po odkręceniu części obudowy pod drzwiami. Na próbę wsadziłem o większej pojemności niż oryginał (od pralki POLAR) i tak zostało do dzisiaj :)

    0
  • #12 24 Cze 2015 13:28
    dzanassw
    Poziom 2  

    No właśnie, obdzwoniłem dziś wszystkie elektroniki w okolicy i nikt nie ma 9µF/280V, a wszystko jest 10µF/480V.

    0
  • #13 06 Lip 2015 10:13
    montez1
    Poziom 2  

    witam, mam podobny problem w podobnej zmywarce siemens, kwestia jest taka, że odrobina wody pojawia się obok pompy ale nie jest to wyciek z pompy, pompę juz wymienialem, ponadto zawor kulowy juz czyscilem bo z niego był wyciek

    czy ktos wie co to za zawor z filmiku youtube powyzej? chodzi mi o lewy gorny róg płaszcza z wodą, patrząc na lewy bok zmywarki. Mam to dosc mocno zabrudzone, na co to moze miec wpływ? mycie sie odbywa ale mam jakis wyciek z boku, jeszcze z innego miejsca na razie nie wiem z ktorego, woda gromadzi sie/napływa z tyłu zmywarki do przegródki obok pompy głównej

    1
  • #14 13 Paź 2018 17:38
    lek
    Poziom 9  

    Odświeżę temat, a zmywarka działała do dzisiaj. Usterka ma również związek z pompą myjącą - tak mi się wydaje. Mianowicie pompa pracuje ale jej wydajność jest tak mała, że strumień wody z dysz jest na ok. 10 cm na dole, a z góry jak się przełączy też jest bardzo słaby. Filtr wody na wlocie czysty. Wirnik pompy nie ma większych oporów. Pompa jest ciepła, może pracuje trochę głośniej jak kiedyś.

    Co może być przyczyną niskiej wydajności pompy? Może być coś zapchane na wlocie do pompy? Czy niestety pompa do wymiany?

    0
  • #15 13 Paź 2018 18:57
    Robo-technical
    Poziom 26  

    lek napisał:
    Co może być przyczyną niskiej wydajności pompy? Może być coś zapchane na wlocie do pompy? Czy niestety pompa do wymiany?
    Może być coś zapchane w pompie. Jeśli silnik sprawny, a pompa straciła tylko wydolność hydrauliczną można to zregenerować. Do tego modelu jest dostępny zestaw naprawczy.

    0
  • #16 14 Paź 2018 20:08
    montez1
    Poziom 2  

    Jeżeli nie ma wycieku z pompy a słabo myje, to na wejściu pompy, zaraz za sitkiem może być przytkane, jak sugestia wyżej, raczej pompa jest ok.

    0
  • Pomocny post
    #17 14 Paź 2018 20:08
    Lodxx
    Specjalista AGD

    Wymontuj pompę i sprawdź jej turbinę najprawdopodobniej puściły zgrzewy i łopatki odpadły od reszty..

    0
  • Pomocny post
    #18 14 Paź 2018 20:14
    montez1
    Poziom 2  

    Wątpię, że to łopatki :) w tej zmywarce pompa myjąca ma taki kołowrotek, żadnych łopatek ja tam nie widziałem :) są wtopione i oblane plastikiem i w ogóle to bardzo solidna rzecz. Jak mówię: jeżeli nie ma wycieku nawet małego, to nie ma raczej większego sensu jej rozbieranie. Oczywiście jeżeli wykluczymy przytkanie na poborze wody za filtrem na dole zmywarki, to pewnie przyjdzie pora na rozebranie, ale wtedy należy wyposażyć się albo w zestaw naprawczy albo silikon i nieco cierpliwości, bo uszczelka jeśli ma trochę przepracowane, może po takiej operacji już nie uszczelniać tak jak do tej pory (przetestowałem 2 razy taką sytuację). Miałem również wyciek przez wirnik na uzwojenie (uszczelnienie wirnika). Mnie to wygląda na jakąś pieczarkę blokującą przepływ.

    0
  • #19 14 Paź 2018 21:58
    lek
    Poziom 9  

    Lodxx napisał:
    Wymontuj pompę i sprawdź jej turbinę najprawdopodobniej puściły zgrzewy i łopatki odpadły od reszty.
    No więc pompa rozebrana. Część z łopatkami turbiny odpadła od elementu nakręcanego na wirnik pompy.
    Co prawda zgrzewów to ja tam nie widzę. Rozumiem, że te dwa elementy mają być zespolone? Jeśli nie są to naprawa za pomocą zestawu naprawczego?
    Proszę o potwierdzenie moich wątpliwości.

    0
  • Pomocny post
    #20 14 Paź 2018 22:24
    nares
    Specjalista AGD

    lek napisał:
    naprawa za pomocą zestawu naprawczego ?

    Tak jest - nr zestawu 00419027

    1
  • #21 15 Paź 2018 07:51
    TONI_2003
    Moderator

    lek napisał:
    Co prawda zgrzewu to ja tam nie widzę. Rozumiem, że te dwa elementy mają być zespolone?
    Zatem popatrz na to foto i złóż oba elementy, a następnie delikatnie cienkim grotem zrób lutownicą zespolenie (koniec bolca, a otwór). Choćby dla próby :D
    Zmywarka Siemens SE65M352EU - nie pobiera wody

    1
  • #22 15 Paź 2018 18:42
    lek
    Poziom 9  

    Nie neguję, ze to było zespolone tylko tego po latach użytkowania nie widać.
    Co do zgrzania na próbę to myślałem o tym wcześniej ale za dużo jest roboty
    z rozbieraniem i montowaniem tego ponownie
    aby pozwolić sobie na to, że będzie kiepsko działać w tym przeciekać.
    Dlatego też zamówiłem zestaw naprawczy z uszczelniaczami.
    A i tak mam wątpliwości czy po złożeniu wszystko się uszczelni, zwłaszcza tam
    gdzie tylko jest na wcisk.

    1
  • #23 17 Paź 2018 18:53
    montez1
    Poziom 2  

    Pompa jest zupełnie inna niż w moich zmywarkach - inny wirnik. W mojej pompie ze zmywarek SIEMENSa i Boscha wirnik jest nierozbieralny i bezawaryjny. Jeżeli nie ma wycieku po ośce wirnika, to ja wtedy robię silikonem wysokotemperaturowym, pompa już dawno byłaby na śmietniku a teraz ma drugie życie, jestem ciekawy jak długo pociągnie na silikonie do misek olejowych. Oryginalne uszczelnienie jest tak pomyślane, że po rozłączeniu połówek pompy, już nie do użycia. Ja bym zastosował poxiline do sklejenia łopatek na ośce :) Jeśli jest zestaw naprawczy no to jeszcze łatwiej. Miałem też wycieki z bloku - folia od tego bloku z wodą i folią jakoś pękła w 2 miejscach - znów silikon wysokotemperaturowy + folia z opakowania po żarówce LED. Śmiga jak nowa :)

    0