Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vectra b 2.0 dti czujnik temperatury oleju

21 Lis 2014 17:06 3255 9
  • Poziom 6  
    witam, posiadam vectre b 2.O DTI z autem mam problem przy rozruchu po postoju ale chcem zapytac czy czujnik temperatury oleju jest wymienny z tym od cieczy przy bloku silnika? komputer wykazal takie bledy jak:
    -regulacja poczatku wtrysku
    - temperatura oleju

    z forum dowiedzialem sie ze moze byc padniety wlasnie ten czujnik a wczesniej kupilem do cieczy, w sklepie powiedziano mi ze pelni 2 funkcje w zaloznosci gdzie jest wpiety, czy moge wiec zalozyc go do miski ?
  • Poziom 22  
    Podaj numery tych błędów.
  • Poziom 6  
    niestety nie mam numerów nie bylo mnie przy podpinaniu pod komputer mechanik spisal tylko co oznaczaja, oprocz nich wyszlo jeszcze ;
    - przeplywomierz
    -przekaznik swiec zarowych
    -system egr
  • Poziom 42  
    Czyli cały osprzęt silnika do wymiany....
  • Poziom 6  
    tak na to wyglada... niestety.auto nie sprawialo zadnych problemów do tej pory, z mniejsza temp przyszlo ciezkie palenie i zaczely wychodzic oto takie rzeczy...w dodatku "mechanicy" naciagajacy na koszta naprawiajacy to co nie trzeba
  • Poziom 42  
    maly123alfa napisał:
    w dodatku "mechanicy" naciagajacy na koszta naprawiajacy to co nie trzeba

    Że kuźwa zawsze do takich trafiacie...to jakaś paranoja....naprawiają to co nie potrzeba????
    To napraw lepiej....
    W Polsce zawsze klient mądrzejszy od mechanika....
  • Poziom 6  
    wczesniejsze auto naprawiałem sam, od remontów silnika po zawieszenie, ale tamto bylo w benzynie i nie tak skomplikowane jak ta vectra.na dieslach sie nie znam dlatego oddalem mechanikowi ktory stwierdzil ze padly wtryski i siada pompa. po rzekomej naprawie bo auto nadal tak pali jak wczesniej pojechalem do innego. wtryski moje-stare.... dobre...
  • Poziom 35  
    W tych silnikach problemy z odpalaniem to: pompa paliwa, nieszczelny układ paliwowy.
    Może być jeszcze rozrusznik, wczoraj akurat robiłem w x20DTH (101KM) to szczotki były przygrzane i nie miał tej sprawności. Bo pompa była już robiona.
    Po zrobieniu odpala bardzo miło.
  • Poziom 6  
    teraz wymienilem przelewki, moim zdaniem nie byly w dobrym stanie i niestety paliwo sie cofnelo bo nie zacisnalem weza i popma do odpowietrzenia, rozrusznik byl robiony 2tyg temu wiec jest ok jak odpowietrze dam znac czy to wina przeplywek ktore byly nie szczelne.
  • Poziom 6  
    moj problem z odpalaniem został rozwiazany, po wymianach wszytkiego trafilem na pana który poradzil kupic 'cieplego diesla' , odpala bez zarzutu bo za kazdym razem swiece grzeja,