Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Niedziałająca telewizja od Orange (jakość sygnału zbyt niska)

Majklas 10 Gru 2014 14:12 3294 13
  • #1 10 Gru 2014 14:12
    Majklas
    Poziom 8  

    Witam mam problem z moją telewizją a może anteną sam już nie wiem. Tydzien temu po ok. roku sprawnego działania pojawił mi sie komunikat o tym że jakość sygnału zbyt niska i należy zmienić ustawienie anteny. Tak też zrobiłem, wziąłem znajomego który sie na tym zna, ustawił sygnał i NIC zero jakiejkolwiek reakcji. Zadzwoniłem do Orange i facet z infolinii polecił mi wymiane dekodera, tak też zrobiłem, dostałem nowy czarny i NIC cały czas ten sam błąd. Sprawdziłem kabel, wszystko z nim ok, kupiłem nowy konwerter i też to nic nie pomogło. Nagle cud się zdarzył i zadziałała wczoraj w południe, jednak dzisiaj rano nic z tego znów błąd. Macie może jakieś pomysły co zrobić w tej sprawie?

    0 13
  • #2 10 Gru 2014 14:30
    rnb_bolii
    Poziom 32  

    Czy przed anteną nie ma jekieś przeszkody? Jeszcze raz sprawdzić kabel (może jakieś załamania, zagniecenia, ogólny stan, jak stary, jakość), sprawdzić złączi "F", dobrze i starannie je nakręcić. Ustawić antene i konwerter ponownie.

    0
  • #3 10 Gru 2014 14:37
    Majklas
    Poziom 8  

    rnb_bolii napisał:
    Czy przed anteną nie ma jekieś przeszkody? Jeszcze raz sprawdzić kabel (może jakieś załamania, zagniecenia, ogólny stan, jak stary, jakość), sprawdzić złączi "F", dobrze i starannie je nakręcić. Ustawić antene i konwerter ponownie.


    Nie ma żadnej przeszkody, działała bez ruszania ponad rok, kabel wziąłem inny od sąsiada i też sytuacja nie uległa zmianie, złączka elegancka i nakręcona również bez zarzutu

    0
  • #4 10 Gru 2014 14:39
    rnb_bolii
    Poziom 32  

    Jak masz możliwość, to podłącz do tej anteny jakiś dekoder fta. Lub inny pewny z innej platformy.
    Myśle że ten kabel od sąsiada to nowy...

    0
  • #5 10 Gru 2014 14:47
    Majklas
    Poziom 8  

    rnb_bolii napisał:
    Jak masz możliwość, to podłącz do tej anteny jakiś dekoder fta. Lub inny pewny z innej platformy.
    Myśle że ten kabel od sąsiada to nowy...



    Nie mam zbytnio możliwości od kogo pożyczyć, mam tylko inny od Orange i na nim komunikat jest ten sam co na tym moim nowym

    0
  • #6 10 Gru 2014 15:41
    rnb_bolii
    Poziom 32  

    Co z tym kolegą? Może ma... A ciekawe czy ten kolega ustawił na dobrą satelite... Jak i czym sprawdzał sygnał?

    0
  • #7 10 Gru 2014 16:43
    Majklas
    Poziom 8  

    rnb_bolii napisał:
    Co z tym kolegą? Może ma... A ciekawe czy ten kolega ustawił na dobrą satelite... Jak i czym sprawdzał sygnał?


    Nie znam sie na tym zbytnio ale miał miernik który zaczynał piszczeć jak ustawił w odpowiednim miejscu. Niby ten miernik wskazywał dobry sygnał a na dekoderze nie ma kompletnie sygału. Jak sprawdzał ta koncowke do dekodera gdzie montuje sie kabel od anteny to raz sygnał był raz nie

    0
  • #8 10 Gru 2014 17:20
    KOCUREK1970
    Poziom 43  

    Majklas napisał:
    Nie znam sie na tym zbytnio ale miał miernik który zaczynał piszczeć jak ustawił w odpowiednim miejscu

    To wskaźnik, a koło miernika nawet nie leżało.
    Majklas napisał:
    Jak sprawdzał ta koncowke do dekodera gdzie montuje sie kabel od anteny to raz sygnał był raz nie

    A wymieniony dekoder sprawdzony?,
    co z tego, że wymieniony - sprawdzić sam dekoder.

    0
  • #9 10 Gru 2014 17:33
    Majklas
    Poziom 8  

    Tak ten nowy dekoder był sprawdzany i działa u sąsiada

    Dzięki za oświecenie w sprawie miernika;)

    0
  • #10 10 Gru 2014 17:39
    KOCUREK1970
    Poziom 43  

    Majklas napisał:
    dekoder był sprawdzany i działa u sąsiada

    No to coś u Ciebie szwankuje:
    -kalibracja samej anteny,
    -kabel,
    -konwerter,
    -antena od internetu radiowego jest zbyt blisko anteny sat.

    A instalacja sat, jak, z czego się składa...?.

    0
  • #11 10 Gru 2014 17:46
    Majklas
    Poziom 8  

    KOCUREK1970 napisał:
    Majklas napisał:
    dekoder był sprawdzany i działa u sąsiada

    No to coś u Ciebie szwankuje:
    -kalibracja samej anteny,
    -kabel,
    -konwerter,
    -antena od internetu radiowego jest zbyt blisko anteny sat.

    A instalacja sat, jak, z czego się składa...?.



    Internetu nie mam kablowego, jeśli chodzi o kabel i konwerter to raczej trzeba odrzucić gdyż konwerter wymieniłem na inny a kabel na zwykłej antenie takiej pod TV działa bez zarzutu. Chodzi Ci o instalacje jaka sie pojawia na dekoderze?

    0
  • #12 10 Gru 2014 17:56
    KOCUREK1970
    Poziom 43  

    Majklas napisał:
    kabel na zwykłej antenie takiej pod TV działa bez zarzutu.

    To nic nie znaczy - inne częstotliwości, tłumienie samego kabla itd.
    Majklas napisał:
    Internetu nie mam kablowego

    KOCUREK1970 napisał:
    antena od internetu radiowego

    Majklas napisał:
    Chodzi Ci o instalacje jaka sie pojawia na dekoderze?

    Nie - o fizyczną instalację - co i z czego się ona składa?.

    0
  • #13 10 Gru 2014 18:00
    Majklas
    Poziom 8  

    Normalnie podłączam kabel pod antene i druga część kabla idzie do dekodera i tyle

    0
  • #14 10 Gru 2014 20:00
    mihal2002
    Poziom 43  

    Majklas napisał:
    jeśli chodzi o kabel i konwerter to raczej trzeba odrzucić gdyż konwerter wymieniłem na inny

    Co znaczy inny? Nowy.

    Dodano po 1 [minuty]:

    Majklas napisał:
    Nie znam sie na tym zbytnio ale miał miernik który zaczynał piszczeć jak ustawił w odpowiednim miejscu. Niby ten miernik wskazywał dobry sygnał

    To że piszczało nie znaczy że masz ustawione na hotbirda. Więc zacznij od wezwania kogoś z miernikiem zapłacisz i oglądasz.
    Tyle w beznadziejnym temacie.

    0