Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosiarka Maximo 500 - Zgasła i nie odpala.

puda22 11 Gru 2014 19:02 1626 7
  • #1 11 Gru 2014 19:02
    puda22
    Poziom 8  

    Witam, mam problem z kosiarką, nagle zgasła podczas koszenia teraz gdy chce ją odpalić to trzeba bardzo mocno ciągnąć z linkę ale ona nie reaguje. Za którymś razem podczas szarpania za linkę mocno wyrywało ją z rąk nie mam pojęcia co jest grane proszę o pomoc. Kosiarka to Powermat Maximo 500 PM-KSS-5KM. Z góry dziękuję.

    0 7
  • #2 11 Gru 2014 20:25
    Rycho T
    VIP Zasłużony dla elektroda

    Klin koła zamachowego do sprawdzenia.

    0
  • #3 16 Gru 2014 18:42
    puda22
    Poziom 8  

    Klin został sprawdzony okazało się ze jest cały kosiarkę próbowałem odpalić ponownie bez filtra powietrza i tak jak by próbowała odpalić ale po lekkim zajęknięciu i strzelaniu w gaźnik natychmiast gaśnie.

    0
  • #4 16 Gru 2014 20:22
    Rycho T
    VIP Zasłużony dla elektroda

    Zawory do sprawdzenia.

    0
  • #5 17 Gru 2014 17:58
    puda22
    Poziom 8  

    Po zdjęciu pokrywy zaworów okazało się że blaszka w której poruszają się laski popychaczy jest rozerwana i jedna łaska przesunęła się blokując popychacz .Nie wiem jak nazywa się ten element profesjonalnie żebym mógł go kupić.

    1
  • #7 17 Gru 2014 19:02
    puda22
    Poziom 8  

    Tak, to ta część, wymienię ją i będę dalej informował o postępach prac. Dzięki wielkie za pomoc Rycho T.

    0
  • #8 17 Sty 2015 19:30
    puda22
    Poziom 8  

    Witam po długiej przerwie. Kosiarka naprawiona, wymieniona prowadnica popychaczy zaworów, ustawione zawory, kosiarka chodzi jak dawniej. Dzięki wielkie Rycho T za pomoc, temat uważam za zamknięty.

    0