Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka ELECTROLUX ESI46500XR pobiera i wypuszcza wodę

ADMASERVICE 10 Sty 2015 09:48 1239 7
  • #1 10 Sty 2015 09:48
    ADMASERVICE
    Poziom 5  

    Witam.
    Mam problem z naprawą zmywarki jak w temacie.
    Urządzenie potrafi 10 razy dobierać i upuszczać wodę zanim podejmie pracę.
    Przy pierwszym pobieraniu na ułamek sekundy robi przerwę.
    Czasami też pompa odpompowująca zatrzyma się na chwileczkę ale to tylko przy pierwszych cyklach.
    Później już cyklicznie elektrozawór-pompa...
    Wymieniłem hydrostat i niestety nie pomogło.
    Może któryś z Kolegów spotkał się z takim problemem?

    0 7
  • #2 11 Sty 2015 11:18
    enforces
    Poziom 17  

    Może warto sprawdzić drożność wszystkich rurek itd. Podobny był tutaj na elektrodzie problem, że przy wymianie hydrostatu dostała się woda. Trzeba było przedmuchać wszystko i osuszyć i wszystko zadziałało.

    A z serwisem producenta rozmawiałeś? Czy już po gwarancji?

    0
  • #3 11 Sty 2015 16:14
    ADMASERVICE
    Poziom 5  

    Nie rozmawiałem z serwisem. Możliwe, że do nowego hydrostatu dostała się woda. Osuszę i zobaczymy czy pomoże. Teraz sytuacja jest taka, że jednocześnie pobiera i wypompowuje wodę. Opiszę efekty osuszania.

    Dodano po 3 [godziny] 24 [minuty]:

    Osuszyłem obydwa hydrostaty, stary i nowy, niestety bez efektu. Różnica między nimi jest taka, że na starym (oryginalnym) cykle załączania się pompy i elektrozaworu są bardzo krótkie, wręcz impulsowe, a na nowym (zamienniku) kilkunastosekundowe. Po włączeniu zmywarki pompa startuje prawidłowo lecz pracuje krótko, po sekundzie otwiera wodę jednocześnie ją wypompowując. Podejrzewam, że prócz hudrostatu coś jeszcze jest uszkodzone, może sama elektronika. Nie wiem jak to sprawdzić.

    0
  • #4 11 Sty 2015 21:49
    Cewker
    Poziom 11  

    Włącz ją i zostaw na kilka 5-7min, powinna ruszyć. Ewentualnie jeszcze do sprawdzenia grzałka na upłynność. Czy komora hydrostatu jest wyczyszczona?

    0
  • #5 12 Sty 2015 07:08
    ADMASERVICE
    Poziom 5  

    Komora hydrostatu czysta, wąż czysty, styki hydrostatu sprawdzone. Przez cały czas robi to samo. Jak sprawdzić grzałkę na upływność?

    0
  • #6 12 Sty 2015 22:47
    ADMASERVICE
    Poziom 5  

    Witam ponownie. Zamieniłem grzałkę, pompę, czujnik zmętnienia, hydrostat aż wreszcie elektronikę z innej, identycznej zmywarki. Okazało się, że powróciłem do wady jak na początku, czyli zanim podejmie normalną pracę do dziesięciu razy pobiera i upuszcza wodę. Obawiam się, że usterka ta uszkodziła moduł i może się tak stać z kolejnym. Będę wdzięczny za sugestie.

    0
  • #7 13 Sty 2015 09:44
    ADMASERVICE
    Poziom 5  

    Witam. Znalazłem wreszcie przyczynę tego że pobiera i wypuszcza wodę wiele razy zanim zacznie normalnie pracować. Otóż okazało się, że przyczyną jest uszkodzony zawór zwrotny w elektrozaworze. Mam nadzieję, że komuś taka informacja się przyda... Jeżeli ktoś wie jak zlokalizować usterkę polegającą na jednoczesnym napuszczaniu i wypompowywaniu w module zmywarki proszę o info.

    0
  • #8 06 Lis 2016 16:24
    przybpaw
    Poziom 11  

    Również miałem problem z tą zmywarką. Często zdarzało się że zmywarka na początku programu wypompowywała wodę, a jednocześnie podawała czystą wodę (zasilała zawór wody zimnej). Jest to normalna procedura zmywarki dla regeneracji złoża jonitowego. Moja zmywarka wykouje to 3 razy na początku programu (nie każdego, lecz co któreś uruchomienie). Częstotliwość występowania tej procedury zależy od ustawienia stopnia twardości wody (procedura opisana w instrukcji obsługi). Procedura trwa ok 2-3 minut.
    Jeśli jednak wykonuje tą procedurę dłużej lub w sposób przerywany (zmiany co kilka sekund) to proponuję sprawdzić hydrostat - jest to hydrostat elektroniczny z ruchomym trzpieniem. U mnie trzpień wyglądał na delikatnie przytarty o ścianki, prawdopodobnie blokował się przez co zmywarka głupiała. Czyszczenie elementów pomogło.
    Kolejnym powodem dla którego rozebrałem zmywarkę była słaba jakość mycia. Wymiana kondensatora w silniku pompy myjącej załatwiła sprawę.
    Dodatkowo wyczyściłem sitka w elektrozaworze wody, misę dolną i czujnik mętności wody (potrzebny do trybu auto) i po wszystkim puściłem program testowy i zmywarka póki co pracuje poprawnie.

    0