Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stycznik KlingerBorn KB-04, 400V, (86011040)

20 Lip 2015 12:28 4350 7
  • Poziom 10  
    Witam fachowców ;)

    Mam problem z podłączeniem tego stycznika do silnika 1fazowego betoniarki.
    Wcześniej również działał w betoniarce ale poprzedni silnik miał jeszcze wyjście z termikiem, więc do silnika szły 4 kabelki a teraz idą tylko 3

    Problem polega na tym jak podłączyć L1 L2 L3 13 A1 oraz T1 T2 T3 14 A2
    Skoro mam zasilanie z sieci 230V L+N + PE

    możecie podać co z czym połączyć?

    Stycznik KlingerBorn KB-04, 400V, (86011040)
  • Moderator Elektrotechnika
    Matysssss napisał:
    ale poprzedni silnik miał jeszcze wyjście z termikiem, więc do silnika szły 4 kabelki a teraz idą tylko 3

    Czyli to znaczy ze idą L / N / PE czy idą cztery L / L -rozruch / N / PE . Kolega da zdjęcie silnika , bo tak niejasno napisane .
  • Poziom 10  
    Zdjęcia samego silnika nie mam ale na pewno idą do niego trzy przewody L + N + PE, z czego chyba L podłączony jest jeszcze do kondensatora pracy.
    Kondensator rozruchu nie występuje na pewno.
    Sam silnik pracuje normalnie tylko ten wyłącznik nie ma podtrzymania cewki i przy wciśniętym zielonym przycisku silnik działa ale jak się puści to się wyłącza.

    podłączenie w tym styczniku mam takie jak na obrazku, tylko styk gdzie dochodzi kabelek zaznaczony czerwoną strzałką jest pusty bo jak pisałem wcześniej był on podłączony do termika w poprzednim silniku, a obecny silnik go nie posiada.


    Stycznik KlingerBorn KB-04, 400V, (86011040)
  • Moderator Elektrotechnika
    Matysssss napisał:
    przy wciśniętym zielonym przycisku silnik działa ale jak się puści to się wyłącza.

    Czyli kolega posiada jeszcze kasetę z przyciskami załącz i wyłącz , jeśli tak to należy podłączyć to tak .Jeden styk będzie wolny .
  • Poziom 27  
    Matysssss napisał:
    Sam silnik pracuje normalnie tylko ten wyłącznik nie ma podtrzymania cewki i przy wciśniętym zielonym przycisku silnik działa ale jak się puści to się wyłącza.
    podłączenie w tym styczniku mam takie jak na obrazku, tylko styk gdzie dochodzi kabelek zaznaczony czerwoną strzałką jest pusty bo jak pisałem wcześniej był on podłączony do termika w poprzednim silniku, a obecny silnik go nie posiada.
    Z opisu i zdjęcia połączeń wynika, ze masz łacznik KB-04 w wykonaniu (ukl. połączeń) z mechanicznym załączaniem i elektrycznym wyłączaniem. Jak wskazuje narysowana przez Ciebie strzałka, wcześniej cewka była połączona, teraz jak piszesz tego połączenia brak. Napięcie na cewce warunkuje podtrzymanie stanu załączenia łacznika. Piszesz, też, że brakujący przewód doprowadzony był z termika - otwarcie jego styku powodowało ten sam stan, który występuje teraz - brak napięcia na cewce. Jednym słowem podaj na ten niepołączony styk cewki napięcie, np. robiąc analogiczny mostek jak ten w kolorze białym, ale z przewodu brązowego.
    Tu o tym łaczniku
    Pozdrawiam
  • Moderator Elektrotechnika
    Tylko po co mu wtedy drugi stycznik używając przycisków KB-01 , nie potrafię znaleźć przycisku 04 .
  • Poziom 27  
    Krzysztof Reszka napisał:
    Tylko po co mu wtedy drugi stycznik używając przycisków KB-01 , nie potrafię znaleźć przycisku 04 .
    Niezbyt rozumiem, w opisie problemu nie występuje drugi stycznik. Nie wiemy jedynie jak wygląda zestaw łącznika nazwanego przez kol. Matysssssa stycznikiem, którego ten łącznik jest elementem. Łączniki KB-04 jak można zobaczyć na stronie producenta montowane są w dziesiątkach różnych kombinacji - z zastosowaniem wielu wykonań obudów, układów z dodatkowymi zabezpieczeniami, wskaźnikami, rozgałęźnikami, czy też po prostu z szyldzikami zawierającymi przyciski On/Off, pełniącymi jednocześnie funkcje mocowania. Tu taki najprostszy przykład: Link. Póki co, kol. Matysssss się nie odzywa, ale jak się odezwie, to pewnie nam wszystko dodatkowo wyjaśni.
  • Moderator Elektrotechnika
    Chyba kolega ma rację zmylił mnie element bez przycisków i określenie go stycznikiem . Tam widać cięgno miedziane połączone z przyciskami. Nie widziałem tej wersji wiec trochę bylem zdziwiony bo KB-01 to znałem.