Elektroda.pl
Elektroda.pl
X
Elektroda.pl
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CLOOS GLC 255 uciekający gaz.

12 Wrz 2015 20:43 1497 11
  • Poziom 6  
    Witam zakupiłem w Niemczech użuwany migomat CLOOS GLC 255 problem mam taki iż jak podłączę gaz i załączę spawarkę gaz cały czas leci, elektrozawór otwiera się a jak wyłączę spawarkę z sieci to elektrozawór zamyka przepływ gazu.Dlaczego gaz leci z rękojeści powinien lecieć tylko po naciśnięciu przycisku.Proszę o pomoc.
  • MetalworkMetalwork
  • Poziom 21  
    Może być nieszczelny elektrozawór, lub usterka która powoduje że po włączeniu Miga cały czas jest napięcie na elektrozaworze.

    Najprościej sprawdzić to odłączając na chwilę jeden z przewodów elektrozaworu, obserwując wypływ gazu.

    pzdr Nix
  • MetalworkMetalwork
  • Poziom 6  
    Witam już to sprawdzałem po odpięciu kabelka z elektrozaworu zawór zamyka się ,wygląda na to że zawór dostaje cały czas napięcie tak jakby się coś zwarło.
  • Poziom 21  
    W takim razie sprawdź czy napięcie na elektrozaworze pojawia się tylko przy przeciśnięciu przycisku w rączce, czy też jest cały czas. Zresztą powinno być słychać "klikanie" elektrozaworu.

    Elektrozawór może być sterowany z płytki elektroniki ( opóźnienie czasu wyplywu gazu ) lub może być podłączony równolegle z cewką stycznika głównego ( gdy napięcie ich cewek są zgodne) lub przez zestyk NO stycznika. Może ten styk pomocniczy "zespawał się" ?

    pzdr Nix
  • Poziom 6  
    Napięcie jest cały czas a jak nacisnę przycisk to załącza się posuw drutu .
  • Poziom 21  
    W takim razie można dać w szereg z elektrozaworem zestyk NO stycznika, jeśli tylko jest wolny.
  • Poziom 6  
    Jutro sprawdzę i dam odpowiedz dodam tylko że właściciel od którego zakupiłem automat tłumaczył że jest do wymiany główny stycznik bo przy dużym zakresie spawania spawarka wyłącza się i trzeba ją uruchomić jeszcze raz.Obecnie stała z dwa lata nie używana być może wilgoć zrobiła swoje.
  • Poziom 21  
    W takim razie wymień stycznik, przy tej mocy Miga to powinien być stycznik minimum 32A/11,5KW przy AC3, sprawdź tylko jakie jest oryginalnie napięcie cewki.
  • Poziom 6  
    Na styczniku jest oznaczenie 160A
  • Pomocny post
    Poziom 21  
    To daj fotkę tego stycznika, w jego oznaczeniu nie ma zakodowanego prądu pracy, zapewniam Kolegę :)
  • Poziom 6  
    Jutro wstawię fotkę .Ja się na tym nie znam dla mnie to czeski film, to co widzę to opisuję .I nie kusi mnie nic rozkęcać bo myślę że skończyło by się to trwałym uszkodzeniem owego sprzętu.Dzięki za czas poświęcony dla mnie jutro się odezwę .Pozdrawiam.
  • Poziom 6  
    Witam wszystko już jest ok okazało się że główny stycznik prądowy był zespawany czyli zwarł się . Po wymianie automacik śmiga że hej .Wielkie dzięki dla kolegi Nix za podpowiedż .