Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferroli zefiro c11 - Odpala nieregularnie, gaśnie

Kopi21 05 Paź 2015 13:26 2013 5
  • #1 05 Paź 2015 13:26
    Kopi21
    Poziom 8  

    Piecyk odpala bardzo nieregularnie - raz odpali innym razem nie chce (brak reakcji, na odkręcenie wody) i trzeba odczekać jakiś czas np 30 min i więcej. Potrafi też "zgasnąć" podczas używania ciepłej wody i znów trzeba swoje odczekać. Gdy odpala, to z marszu. Generalnie pracuje bardzo nieregularnie.

    Jakiś czas temu w okolicy prowadzono remonty i wymieniano rury, co wiązało się z tym, że doprowadzana woda mogła być "zanieczyszczona". Może coś z tym?

    Baterie wymieniane więc to nie ta kwestia. Regulacje pokrętłami nic nie dają.

    Z góry dziękuję za wszelkie uwagi i sugestie.

    1 5
  • #3 07 Paź 2015 17:23
    Kopi21
    Poziom 8  

    Jestem teraz na wyjeździe, sprawdzę i dam odpowiedź jak wrócę.

    Dziękuje

    0
  • #4 11 Paź 2015 16:00
    Kopi21
    Poziom 8  

    Sprawdziłem i podgrzewacz włączał (odpalał) się każdorazowo po wciśnięciu mikrowyłącznika.

    W pierwszym poście nie dodałem istotnej informacji, że obecnie nie podgrzewa wody do takiej temperatury jak kiedyś - woda jest zaledwie letnia - pomimo że pokrętła są ustawione na maksymalne wartości.

    1
  • #5 11 Paź 2015 22:39
    Magister_123
    Poziom 33  

    Do przejrzenia masz zespół wodny. Ale nie wiem czy będziesz w stanie prawidłowo wykonać przegląd tego elementu.

    0
  • #6 13 Paź 2015 17:50
    Kopi21
    Poziom 8  

    Też tak myślę. Trzeba będzie poprosić o pomoc jakiegoś lokalnego fachowca.

    Raz jeszcze dziękuję za pomoc.

    0