Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston avtl 104 - cieknie woda z węża od bębna

Grzegorz79A 16 Sty 2016 15:47 756 9
  • #1 16 Sty 2016 15:47
    Grzegorz79A
    Poziom 4  

    Witam,
    Rozkręciłem dziś pralkę gdyż coś wpadło i strasznie się tłukło - wyciągnąłem sporo różnych rzeczy.
    Musiałem zdjąć wąż prowadzący z bębna do pompy i tu pojawił się problem po ponownym założeniu zaczął cieknąć (skręciłem dokładnie tak jak poprzednio taką metalową opaskę i teraz mam problem bo nie wiem co dalej.
    Czy te opaski są jednorazowe? czy może mam czymś jeszcze uszczelnić ?

    0 9
  • Pomocny post
    #2 16 Sty 2016 16:31
    Zbych034
    Poziom 36  

    Źle założyłeś. Zdejm, oczyść i skręć ponownie.Powinno pomóc.

    0
  • #3 16 Sty 2016 16:35
    Grzegorz79A
    Poziom 4  

    Już 3 raz zdejmował czyściłem sprawdzałem i składałem - za każdym razem wycieka z innego miejsca na łączeniu.
    Mam wrażenie że coś jest nie tak z tą metalowym zaciskiem (może zmienić ją na opaskę metalową) ? Albo coś powoduje wzrost ciśnienia w tym wężu i powoduje wyciek.

    0
  • #4 16 Sty 2016 16:42
    Zbych034
    Poziom 36  

    To przed złożeniem posmaruj butaprenem musi pomóc.

    0
  • #5 16 Sty 2016 16:52
    Grzegorz79A
    Poziom 4  

    To by oznaczało że w przypadku jeżeli znowu coś wpadnie pomiędzy bęben a płaszcz zakup nowej pralki ...
    może jakiś uszczelniacz?
    wąż ten składa się z trzech części - jedna idzie do bębna druga do pompki a trzecia do jakiegoś cienkiego wężyka poprzez taką plastikową tubę - co to jest ten wężyk ?

    Pralkę jak puściłem to przeszedł cały proces płukania i odpompowania wody wiec jest już ok (wcześniej nie działało) - tylko nadal cieknie z tego łączenia i to mnie dobija.

    0
  • #6 16 Sty 2016 17:03
    Gobro
    Poziom 27  

    Trzeba zdjąć obejmę z węża na pompie. Najpierw założyć węża na zbiornik a później na pompę i powinno być w porządku.

    0
  • #7 16 Sty 2016 17:18
    Grzegorz79A
    Poziom 4  

    Dlaczego najpierw do zbiornika a później do pompki ?


    Docisnąłem teraz bardzo mocno tą obejmę przy zbiorniku (trochę się boje że za mocno) i po wstępnych testach nie cieknie - za chwile puszcze pełne pranie.

    Ma ktoś jeszcze jakiś pomysł co może być przyczyną tego że nie ciekło (nie chciałbym żeby w przyszłym tygodniu mi wywaliło wąż jak wniosę do łazienki).

    0
  • #8 17 Sty 2016 17:42
    Robo-technical
    Poziom 22  

    Kup nowe metalowe opaski zaciskowe jak masz wątpliwości. Butaprenem jak skleisz to i spokojnie wyrwiesz później w razie potrzeby - to nie super glue że skleja tylko raz.
    Jak nie wiesz DOKŁADNIE skąd się leje tu użyj szarego papieru toaletowego, jak się nagle moczyć zaczyna to wiesz gdzie jest wyciek - ja tak zawsze sprawdzam i nigdy mnie nie zawiodło.
    Może nalać pół garnka wody i patrzeć czy się leje, póżniej 2 połowę i obserwuj. Wodę możesz spuścić przez odkręcenie filtra (jeśli jest u frontu) lub włączenie trybu odpompowywania

    0
  • #9 17 Sty 2016 18:32
    Grzegorz79A
    Poziom 4  

    Witam,

    Wczoraj udało mi się wieczorem zatamować wyciek :) okazało się że rzeczywiście za słabo dociągnąłem metalową opaskę.

    Dzięki wszystkim za pomoc

    0
  • #10 18 Sty 2016 16:36
    Janek_15
    Poziom 13  

    Wystarczy posmarować mydłem emulsją połączenie (i gumy i tworzyw sztucznych). Trochę dokręcając opaskę выливаем w bęben 2-3 litry wody i sprawdzić połączenia. Jeśli cieknie woda - dokręcić opaskę do likwidacji wycieku. Pachnąca emulsja zapewnia poślizg gumy na plastykę do szczelnego połączenia.

    1