Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówka LG GR-L207TLQA - nie działa no frost w zamrażarce, co 5 m-cy lód

jacek1313t 29 Maj 2016 14:31 2106 23
  • #1 29 Maj 2016 14:31
    jacek1313t
    Poziom 6  

    Dotyczy lodówki side by side no frost, model: LG GR-L207TLQA.

    Mam prośbę do wszystkich forumowiczów obeznanych w temacie lodówek.
    Mam lodówkę side by side LG GR-L207TLQA. Od 2008r. do tej pory działała bez zarzutu.

    Zepsuła się zamrażarka: przestało działać no frost i wokół lampki zamrażarki osadził się gruby ok 3 cm lód.

    Muszę co 5 m-c ją rozmrażać (poprzednio: 1 raz w XII 2015r.), a przecież jest no frost i nie rozmrażałem jej przez 8 lat.

    Jaką część powinienem wymienić? Czujnik temperatury w zamrażarce czy może moduł sterujący, czy może inną część? Będę wdzięczny za jakąkolwiek sugestię i poradę.

    Czy dam radę to sam wymienić, tzn. ściągając maskujący biały plastik pod lampką (z tyłu za półkami) od środka zamrażarki? Jak ściągnąć ten plastik, aby nie uszkodzić zaczepów?

    Będę bardzo wdzięczny za jakąkolwiek pomoc.

    Jacek

    0 23
  • #2 29 Maj 2016 16:18
    ledka
    Poziom 13  

    Witam,
    Sprawdź szczelność uszczelek w drzwiach, bo z twojego opisu wynika jakby
    wilgoć z otoczenia ciągnęła.

    Pozdrawiam.

    1
  • #3 29 Maj 2016 16:41
    jacek1313t
    Poziom 6  

    Witaj,
    dziękuję za sugestie.

    Sprawdziłem teraz uszczelkę w zamrażarce - jest jak nowa, nigdzie nie jest pęknięta i dobrze na całej powierzchni w około przylega do drzwi zamrażarki, drzwi po zamknięciu są zassane, więc to nie jest chyba uszczelka, moim zdaniem.

    Zresztą, ja prawie wcale nie używam tej zamrażarki, a jedynie kostkarki do lodu w tej zamrażarce.

    Po osadzeniu się tego lodu (w XII 2015 i teraz) spadła całkiem temperatura do dodatniej w zamrażarce, zaczęła sciekać po ściankach woda z tego lodu
    Także w lodówce się podniosła temp. ponad zaprogramowaną.


    Będę wdzięczny za dalsze sugestie.

    Jacek

    0
  • #4 29 Maj 2016 21:54
    Robo-technical
    Poziom 23  

    jacek1313t napisał:
    Witaj,
    Po osadzeniu się tego lodu (w XII 2015 i teraz) spadła całkiem temperatura do dodatniej w zamrażarce, zaczęła sciekać po ściankach woda z tego lodu
    Także w lodówce się podniosła temp. ponad zaprogramowaną.


    Mało robiłem przy lodówkach i dużej wiedzy nie mam ale tu czuć że te uszczelki mają problem. Szczególnie że w lodówkach LG w zależności od serii są spore problemy z uszczelkami ze względu na kiepską jakość profilu materiału z którego robiona jest uszczelka. Jeśli w komorze zamrażarki masz dodatnią temperaturę to jaka panuje w chłodziarce? Jak powyżej 10 Stopni to chyba się coś rozszczelniło

    0
  • #5 30 Maj 2016 11:22
    jacek1313t
    Poziom 6  

    Witaj,
    dziękuję za sugestie.

    Sprawdziłem teraz o godz 11 (wczoraj rano rozmroziłem lodówkę i ponownie podłączyłem w nocy do napięcia): zamrażarka -12C (-17C powinno być zgodnie z nastawioną temp.), lodówka 6C (ok - zgodnie z nastawioną temp.).

    Będę wdzięczny za dalsze sugestie.

    Jacek

    0
  • #6 30 Maj 2016 11:34
    ledka
    Poziom 13  

    Witam,
    Spróbuj obniżyć temperaturę w lodówce do 2 stopni , a zamrażarki do -20.
    Zwróć uwagę na pracę sprężarki (ile czasu chodzi i czy się wyłącza).
    Objawy wskazują jakbyś miał nieszczelność i czynnik chłodniczy powolutku ucieka.
    Pozdrawiam.

    0
  • #7 30 Maj 2016 13:05
    Robo-technical
    Poziom 23  

    ledka napisał:
    Witam,
    Spróbuj obniżyć temperaturę w lodówce do 2 stopni , a zamrażarki do -20.
    Zwróć uwagę na pracę sprężarki (ile czasu chodzi i czy się wyłącza).
    Objawy wskazują jakbyś miał nieszczelność i czynnik chłodniczy powolutku ucieka.
    Pozdrawiam.



    Też pomyślałem o umykającym czynniku ale wcześniej poprosiłem o temp. w chłodni.

    Wydaje mi się (a mam dość skromne doświadczenie w lodówkach), że jak by czynnika ubyło to w chłodziarce było by ciepło a w zamrażarce ledwo zimno.

    Tu natomiast chłodziarka pracuje bez zarzutu - a przynajmniej użytkownik się na nią nie skarży. A z zamrażarką są problemy. Ponadto kto sporo pracował przy naprawie lodówek LG to potwierdzi że często siadają uszczelki i wiązka kablowa w drzwiach (szczególnie po zamianie kierunku drzwi Lewa-Prawa)*

    *Nie dotyczy wszystkich modeli:D

    0
  • #8 30 Maj 2016 15:19
    jacek1313t
    Poziom 6  

    Witam ponownie,
    dziękuję bardzo za wszelkie sugestie.

    Sprawdziłem o godz. 11 i teraz jeszcze raz ponownie o godz. 13.40 temperaturę (wczoraj rano rozmroziłem lodówkę i ponownie podłączyłem w nocy do napięcia): zamrażarka -10°C (-17°C powinno być zgodnie z nastawioną temp.), lodówka 6°C (ok - zgodnie z nastawioną temp.).

    Nie zmieniałem nastaw temperatur od czasu odmrożenia lodówki wczoraj.

    Będę wdzięczny za dalsze sugestie.

    Jacek

    0
  • #9 30 Maj 2016 15:39
    Robo-technical
    Poziom 23  

    Ze sprawdzaniem chłodziarki daj sobie na razie spokój.
    Sprawdź temp w zamrażarce - zapisz
    I za jakieś 10-15 min sprawdź ponownie zamrażarkę. Napisz czy w międzyczasie nie załączyła się sprężarka. Jeśli się załączy to ponownego (drugiego) sprawdzenia zamrażarki dokonaj po samowyłączeniu się sprężarki.

    Jeśli po wyłączeniu sprężarki temp jest dobra ale tylko przez chwilę to ewidentnie uszczelka!!

    0
  • #10 30 Maj 2016 15:53
    jacek1313t
    Poziom 6  

    Sprawdziłem teraz 15.50 zamrażarka -5C przy nastawie na max -23C, po zamknięciu drzwi zamrażarki po 3 czy 4 sek włącza się agregat, to słyszę

    0
  • #11 30 Maj 2016 15:57
    Robo-technical
    Poziom 23  

    to poczekam CI Chwilę co będzie po 16.
    I napisz mi czy kolejnym razem po sprawdzeniu temp włącza Ci się agregat.

    P.S. Jak mierzysz tę temperaturę???
    1 Termometrem który tam wsadziłeś na cały dzień czy wkładasz go tylko na chwilę?? A może używasz pirometru? Trzymasz się 1 metody czy różnie?

    0
  • #12 30 Maj 2016 15:57
    jacek1313t
    Poziom 6  

    Ale teraz 15.57 w chłodziarce jest temp 0C przy nastawie 6C, to mnie zdziwiło

    0
  • #13 30 Maj 2016 15:59
    Robo-technical
    Poziom 23  

    ku...a nie zmieniaj temp. Ustaw jedną wartość i nie zmieniaj. Bo inaczej zbijesz mnie z tropu:p

    0
  • #14 30 Maj 2016 16:02
    jacek1313t
    Poziom 6  

    Za każdym razem słychać po 3 czy 4 sek, że agregat się włącza po zamknięciu i drzwi zamrażalki, czy też drzwi chłodziarki

    Na stałe od wczoraj mam włożone dwa identyczne termometry (kupiłem wczoraj w Castoramie termometry rtęciowe przeznaczone specjalnie do lodówek do -30C).

    Jacek

    0
  • #15 30 Maj 2016 16:02
    Robo-technical
    Poziom 23  

    Jeśli nastawiłeś określoną temp na KILKA godzin i jej nie zmieniasz a temp w zamrażarce tak to pytanie jaka temp jest zaraz po wył sprężarki. Jeśli zbliżona i ale spada to uszczelka. Jeśli spora odchyłka to albo wew czujnik temp walnięty/układ sterowania albo czynnik chłodniczy się ulotnił

    0
  • #16 30 Maj 2016 16:09
    jacek1313t
    Poziom 6  

    Czynnik chłodzącego bym nie podejrzewał.

    Uszczelka jest, bo sprawdziłem teraz dokładnie - w mojej ocenie OK, drzwi zamrażarki po zamknięciu są zassane i trzeba mocno pociągną aby je otworzyć.

    Może to ten czujnik temperatury w zamrażarce nawalił, bo ona osiąga zadaną temperature jak się włączy: "Zamrażanie ekspresowe". Po wciśnięciu tego guzika słychać jeszcze głośniejsze szarpnięcie agregatu.

    Może włączę na kilka godzin tą funkcję "Zamrażanie ekspresowe" i wieczorem zrobię odczyt. Co o tym sądzisz?

    Wczoraj przez tą funkcje "Zamrażanie ekspresowe" uzyskałem temp. -17C

    0
  • #17 30 Maj 2016 16:14
    Robo-technical
    Poziom 23  

    Uszczelka jak kobieta - może być ładna i do niczego. Tym się nie sugeruj.
    Ale skoro potrafiłą uzyskać -17 to trochu czynnika może jeszcze jest.
    Sprawdzałeś grzałkę NO-FROSTu??

    0
  • #18 30 Maj 2016 16:18
    jacek1313t
    Poziom 6  

    Czy można jakoś sprawdzić, że ulatnia się czynnik chłodzący, aby wykluczyć tą usterkę?

    Dodano po 3 [minuty]:

    Sprawdzałeś grzałkę NO-FROSTu??

    Niestety nie, nie wiem gdzie ona jest i jak ją sprawdzić.

    Ta moja lodówka jest chyba jedno-agregatowa? 1 agregat obsługuje zamrażarkę i chłodziarkę? Orientujesz się może? Ja się na tym zupełnie nieznam

    0
  • #19 30 Maj 2016 16:20
    Robo-technical
    Poziom 23  

    Tak, może to zrobić tylko ktoś kto zajmuje się chłodnictwem. Ma do tego odpowiedni Sprzęt i wiedzę. Ty w warunkach domowych możesz przy odpowiedniej intuicji i wiedzy SPRAWDZIĆ czy jest dobity czynnik czy trochu go "jakoś" ubyło - nic więcej.

    Poczytaj na necie objawy spadku czynnika chłodzącego w lodówce.
    Ja ze swej strony więcej chyba nie dam rady Ci pomóc:-(

    0
  • #20 30 Maj 2016 16:24
    jacek1313t
    Poziom 6  

    16.20
    zamrażalka -4C przy ustawieniu -23C,
    lodówka 0C przy ustawieniu 6C.

    Spróbuje włączyć funkcje "Zamrażanie ekspresowe" i napisze co to dało za 4h, ok?

    Będę wdzięczny za kolejną sugestię.

    Jacek

    0
  • #21 31 Maj 2016 13:51
    jacek1313t
    Poziom 6  

    Witam ponownie,
    dziękuję bardzo za wszelkie dotychczasowe sugestie.

    Zaobserwowałem od wczoraj przy nastawieniu od wczoraj bez zmieniania temp.: zamrażarka -17C, chłodziarka 6C i po wyłączeniu wczoraj ok 22 funkcji: Zamrażanie ekspresowe, że są następujące objawy skoków temp.:
    zamrażarka nie trzyma temperatury, po nocy było -16C, a teraz jest -5C, a lodówka po nocy było 6C, a teraz jest 0C.

    Czy to mógł paść moduł sterujący?

    Będę wdzięczny za dalsze sugestie i co powinienem jeszcze sprawdzić?

    Jacek

    0
  • #23 31 Maj 2016 15:25
    jacek1313t
    Poziom 6  

    Witam,
    dziękuję bardzo za wszelkie dotychczasowe sugestie.

    Gdzie znajdę w tej lodówce side by side te trzy części?

    Bezpiecznik od grzałki odszraniania gdzie znajdę? To chyba najprawdopodobniejszy winowajca szronienia?

    Jak mam sprawdzić czy działa grzałka oszraniania jeśli bezpiecznik będzie ok?

    Będę wdzięczny za dalsze sugestie i co powinienem jeszcze sprawdzić i jak mam to zrobić, bo jestem w tym zakresie laikiem?

    Jacek

    1
  • #24 01 Cze 2016 11:50
    jacek1313t
    Poziom 6  

    Witam,
    dziękuję bardzo za wszelkie dotychczasowe sugestie.

    Teraz zgłupiałem,
    zamrażarka -10C nastawiona na -17C, a lodówka -5C nastawiona na 6C (w lodówce ujemna temp.).

    Będę wdzięczny za dalsze sugestie. Podejrzewam teraz moduł sterujący do wymiany.


    Jacek

    0