Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Livebox 2.0 twardy reset -uszkodzony kondensator

Khanu 10 Wrz 2016 22:41 1290 18
  • #1 10 Wrz 2016 22:41
    Khanu
    Poziom 8  

    Dzień dobry nie wiem czy odpowiednie forum. Mam problem z stroną Liveboxa
    192.168.1.1 gdy się próbuję zalogować czyli login admin hasło admin wyskakuje błędne hasło ale ja hasła nie zmieniałem więc przywróciłem urządzenie do ustawień fabrycznych czyli trzymałem 5 sekund przycisk reset aż się zapaliła co 2 dioda tak jak jest w instrukcji. Ale to nic nie dało hasło jest błędne. Więc rozebrałem urządzenie i zobaczyłem że jeden z elektrolitów jest rozlany. Więc chciałem go wymienić ale okazało się że nie mam takiego to go zostawiłem 3300uF 25v. Nawet nie wiem czy to jest to tym spowodowane.

    1 18
  • #2 11 Wrz 2016 08:52
    Heinzek
    Specjalista Sieci, Internet

    Internet przez niego dalej działa? Jeśli tak to źle go zrestartowałeś. Potrzymaj reset aż pomrugają diody tak na przemian.

    Możesz jeszcze wymusić ponowne aktualizowanie firmware przez uruchomienie liveboxa z wciśniętym resetem przez 30 sekund. Potem logujesz się na stronę i podajesz login i hasło do neostrady.

    0
  • #3 11 Wrz 2016 09:41
    marqqv
    Poziom 31  

    Livebox jest własnością orange więc zgłaszasz problem i masz wymianę .

    0
  • #4 11 Wrz 2016 11:43
    jimasek
    Moderator - Sieci, Internet

    marqqv napisał:
    Livebox jest własnością orange więc zgłaszasz problem i masz wymianę .

    Tak jak wyżej,

    0
  • #5 12 Wrz 2016 18:21
    KOCUREK1970
    Poziom 43  

    marqqv napisał:
    Livebox jest własnością orange więc zgłaszasz problem i masz wymianę .

    Khanu napisał:
    rozebrałem urządzenie i zobaczyłem że jeden z elektrolitów jest rozlany

    Oprócz wymiany - to zalecałbym jeszcze gorącą modlitwę, co by nikt niczego nie zauważył.

    0
  • #6 12 Wrz 2016 20:55
    marqqv
    Poziom 31  

    Z chłopakami da się dogadać tylko bez cwaniactwa .

    0
  • #7 13 Wrz 2016 16:00
    Khanu
    Poziom 8  

    W środku nie było żadnej plomby ani nic takiego jedynie cztery śrubki od dołu obudowy nawet żadnych zatrzasków zdjąłem tylko spód.

    0
  • #8 13 Wrz 2016 16:03
    marqqv
    Poziom 31  

    I co zgłosiłeś do orange problem ? Czy dalej kombinujesz .

    0
  • #9 13 Wrz 2016 16:06
    Khanu
    Poziom 8  

    A resetowałem go z 5 razy tak jak w instrukcji jest napisane i nic dalej to samo gdy chciałem zaktualizować firmware to powinna migać niebieska dioda przez około 15min a u mnie nic włączył się wszedłem na 192.168.1.1. i tam pisało to że livebox się aktualizuje i podczas tej czynności będzie migać niebieska dioda a tu nic. Chyba jest uszkodzony ten livebox. Ani twardy reset nie działa ani się nie chce zaktualizować hasło nie pasuje. A jeszcze miesiąc temu działało wszystko dobrze.

    Dodano po 53 [sekundy]:

    Nie jeszcze nie byłem ale mam zamiar to zrobić tyle że nie mam czasu.

    0
  • #10 13 Wrz 2016 16:08
    marqqv
    Poziom 31  

    Po co masz gdzieś iść po prostu zadzwoń na infolinie i po sprawie jutro będą u Ciebie technicy i zrobią co trzeba .

    0
  • #12 13 Wrz 2016 16:22
    marqqv
    Poziom 31  

    PITERRR napisał:
    Za każdym razem jak robisz reset w Livebox to hasło zostaje zmienione i trzeba dzwonić do orange
    Od kiedy tak się robi? Jedyne hasło które może się zmienić to wejście do liveboxa z własnego na admin admin

    Dodano po 2 [minuty]:

    i wpisać nazwa użytkownika i hasło w konfiguracji liveboxa

    0
  • #14 13 Wrz 2016 17:15
    Khanu
    Poziom 8  

    Nie chodzi mi o hasło i login do konta internetowego typu janusz(malpa)neostrada.pl hasło xxxxx tylko hasło i login do rutera tak żeby można modyfikować ustawienia tego urządzenia. A w każdym livebox 2.0 jest fabrycznie ustawione na login admin hasło admin. Jak sobie zmienisz w ruterze to masz inne ale jak zresetujesz go do ustawień fabrycznych to hasło i login jest admin. U nie tak było ale coś się zrąbało z ruterem i nie mogę się do niego zalogować. Hasła nie zmieniałem miesiąc temu mogłem się zalogować a teraz nie. A internet mam ciągle.

    0
  • #15 13 Wrz 2016 17:19
    marqqv
    Poziom 31  

    Jeszcze raz zadzwoń na infolinie orange i sprawa się wyjaśni .

    0
  • #16 13 Wrz 2016 19:39
    Khanu
    Poziom 8  

    żeby się do nich dodzwonić to trzeba pół godziny czekać taka pomoc. !!!!!!!!!!!

    0
  • Pomocny post
    #17 14 Wrz 2016 07:44
    Nagus
    Poziom 26  

    I po pół godziny czekania byłoby załatwione, a tak czwarty dzień robisz podchody...
    Uszkodzony sprzęt albo operator wymienia, albo podstawiasz swój gdy ci się operatorski nie podoba.

    W nowym oprogramowaniu Liveboxa2.0/Funboxa2.0 zmieniono domyślne hasło admina. Teraz jest to pierwszych 8 znaków domyślnego hasła WiFi. Chyba w LB2.0 już jest to wdrożone, a w FB2.0 pojawi się gdzieś wiosną przyszłego roku.

    0
  • #18 14 Wrz 2016 13:32
    KOCUREK1970
    Poziom 43  

    Nagus napisał:
    I po pół godziny czekania byłoby załatwione, a tak czwarty dzień robisz podchody...

    Nie jestem klientem tej firmy - ale @Khanu nie mają oni jakiegoś chatu, FB, maila - ja jestem w UPC i wszystko załatwiam przez FB.

    0
  • #19 14 Wrz 2016 15:52
    Khanu
    Poziom 8  

    Zadzwoniłem jeszcze raz i powiedzieli że w ciągu 72h naprawią tą usterkę zamiast naprawić to zwiększyli tylko przepustowość łącza z 1,3mb/s do 3,9mb/s downloadu. Liveboxa 2.0 nie wymienili.

    Dodano po 2 [minuty]:

    W końcu działa rzeczywiście 8 pierwszych znaków klucza wifi to hasło do rutera wielkie dzięki. Przynajmniej łącze mam lepsze jak do nich zadzwoniłem. Temat zamknięty.
    Livebox 2.0 twardy reset -uszkodzony kondensator

    0